Índice

  • Introducción
  • Cantar del destierro
  • 1. El Cid sale de Vivar para ir al destierro
  • 2. Agüeros en el camino de Burgos
  • 3. Acogida llorosa en Burgos
  • 4. Una niña informa al Cid del mandato real; el Cid acampa en la glera
  • 5. Martín Antolínez trae provisiones al Cid y se incorpora a su bando
  • 6. El Cid cuenta con la ayuda de Martín Antolínez en un ardid ideado para conseguir un préstamo
  • 7. Detalles del ardid; el Cid se siente reacio a emplearlo
  • 8. Martín Antolínez va en busca de los prestamistas judíos
  • 9. Negociaciones con los prestamistas
  • 10. Se cierra el trato
  • 11. Martín Antolínez recibe un galardón
  • 12. El Cid hace un voto a Santa María
  • 13. El Cid sale para Cardeña y deja a Martín Antolínez en Burgos
  • 14. El Cid llega a Cardeña
  • 15. Acogida jubilosa por parte del abad y doña Jimena
  • 16. Doña Jimena pide ayuda al Cid
  • 17. Numerosos caballeros se adhieren al bando cidiano
  • 18. El Cid recibe a los nuevos compañeros; oración de doña Jimena; el Cid se marcha de Cardeña y llega al Duero
  • 19. El ángel Gabriel se aparece al Cid en sueños
  • 20. El último día del plazo
  • 21. El Cid pasa revista a sus tropas
  • 22. El Cid invade las tierras del emir de Toledo
  • 23. Toma de Castejón de Henares
  • 24. Álvar Fáñez se niega a aceptar la quinta parte del botín, y hace un voto solemne
  • 25. El Cid vende el quinto a los moros
  • 26. El Cid abandona Castejón y sale para tierras de moros próximas a Zaragoza
  • 27. El Cid acampa cerca de Alcocer
  • 28. Se difunden por la región noticias de la llegada del Cid
  • 29. El Cid se apodera de Alcocer por medio de un ardid
  • 30. En Alcocer ondea la enseña del Cid
  • 31. Discurso triunfal del Cid
  • 32. El emir de Valencia envía fuerzas para recobrar Alcocer
  • 33. Los emires Fáriz y Galve ponen sitio a Alcocer
  • 34. Consejo de guerra; el Cid alinea a su gente en orden de batalla; valentía de Pedro Bermúdez
  • 35. Los del Cid acuden junto a la bandera plantada por Pedro Bermúdez en la línea principal de los moros
  • 36. Los moros sufren pérdidas importantes
  • 37. Lista de los principales caballeros del ejército cidiano
  • 38. El Cid acude en ayuda de Álvar Fáñez; Fáriz es herido
  • 39. Galve, herido; derrota de los moros
  • 40. Álvar Fáñez cumple su voto; el abundante botín es repartido; el Cid envía la primera dádiva a Alfonso VI
  • 41. El Cid cumple su voto a Santa María
  • 42. Álvar Fáñez hace preparativos para ir a Castilla
  • 43. El Cid se despide de Álvar Fáñez
  • 44. El Cid vende Alcocer a los moros
  • 45. Los del Cid reciben su parte
  • 46. Los moros de Alcocer lamentan la partida del Cid; éste acampa en El Poyo, cerca de Monreal del Campo
  • 47. El rey recibe a Álvar Fáñez y acepta la dádiva enviada por el Cid; perdona a Álvar Fáñez
  • 48. Alfonso autoriza a Álvar Fáñez a reclutar guerreros en Castilla
  • 49. El Cid abandona El Poyo y exige tributos al emirato de Zaragoza; Álvar Fáñez llega con refuerzos
  • 50. Alegría de los del Cid
  • 51. Regocijo general
  • 52. El Cid hace una incursión en tierras de Alcañiz
  • 53. Por doquier se difunden noticias de la incursión
  • 54. El Cid invade las tierras protegidas por el conde de Barcelona
  • 55. Llegan al conde noticias de la invasión
  • 56. El conde desafía al Cid a una batalla
  • 57. El Cid arenga a los suyos antes de la batalla
  • 58. El Cid derrota al conde de Barcelona
  • 59. El Cid gana la espada llamada Colada; el conde prisionero se niega a tomar alimentos
  • 60. El Cid trata de convencer al conde de que coma
  • 61. El conde ayuna durante tres días
  • 62. Por fin el conde acepta el ofrecimiento de la libertad y rompe el ayuno
  • 63. Partida del conde de Barcelona
  • Cantar de las bodas
  • 64. El Cid se dirige hacia el mar y las tierras valencianas
  • 65. Toma de Murviedro
  • 66. Los moros de Valencia cercan al Cid en Murviedro; el Cid pide refuerzos; el tercer día, habla a las tropas
  • 67. El Cid alienta a los suyos
  • 68. Álvar Fáñez expone un plan de batalla; el Cid vence en su tercera lid campal (primera de la campaña levantina); se apodera de Cebolla
  • 69. El Cid ataca las fortalezas situadas al sur de Valencia
  • 70. Alarma de los moros
  • 71. La campaña dura tres años
  • 72. El Cid asedia Valencia y envía heraldos a los reinos cristianos del norte
  • 73. Pregón de los heraldos
  • 74. Muchos guerreros acuden a reforzar a los sitiadores; Valencia se entrega al Cid
  • 75. El emir de Sevilla intenta en vano recobrar Valencia
  • 76. El Cid ha hecho voto de dejarse la barba intonsa; los suyos ganan rico botín; medidas para impedir deserciones
  • 77. Se pasa lista; el Cid envía a Álvar Fáñez con el segundo presente para el rey y le encarga que pida al monarca salvoconductos para doña Jimena y sus hijas
  • 78. Don Jerónimo llega a Valencia
  • 79. Don Jerónimo nombrado obispo de Valencia
  • 80. Álvar Fáñez llega a Castilla y se entera de que el rey está en Carrión
  • 81. Álvar Fáñez se encuentra con el rey al salir éste de misa
  • 82. Álvar Fáñez dirige la palabra al rey; irritación del conde García Ordóñez; Alfonso accede al ruego del Cid; los infantes de Carrión celebran consultas
  • 83. Los infantes de Carrión envían saludos al Cid; Álvar Fáñez llega a Cardeña; Raquel y Vidas reclaman el pago de la deuda; Álvar Fáñez y las damas parten para Valencia y el Cid envía escolta a recibirles
  • 84. Álvar Fáñez y las damas descansan en Medinaceli; Avengalvón los acompaña hasta Molina, donde les da alojamiento; los viajeros se acercan a Valencia
  • 85. El Cid envía a doscientos caballeros al encuentro
  • 86. El Cid, montado en Babieca, hace alardes de equitación ante su mujer y sus hijas, y las lleva dentro de la ciudad
  • 87. Las dueñas suben al alcázar a contemplar la ciudad
  • 88. El emperador de Marruecos viene con un ejército para recobrar Valencia
  • 89. Las fuerzas marroquíes acampan frente a la ciudad
  • 90. El Cid se deleita con la perspectiva de un gran botín y con la oportunidad de llevar a cabo alguna proeza ante su mujer
  • 91. El Cid tranquiliza a las damas y hace su voto
  • 92. La primera escaramuza
  • 93. Álvar Salvadórez hecho prisionero; el Cid celebra un consejo de guerra
  • 94. El obispo absuelve al ejército cristiano, y pide los primeros golpes
  • 95. El Cid derrota a Yúcef y captura un rico botín; dota a las dueñas de doña Jimena y reserva la tienda de Yúcef para Alfonso VI
  • 96. El Cid envía la tercera dádiva al rey
  • 97. Álvar Fáñez y Pedro Bermúdez se marchan a Castilla
  • 98. Encuentran al rey en Valladolid
  • 99. Alfonso recibe con benevolencia el presente enviado por el Cid, pero el conde García Ordóñez no puede reprimir su envidia
  • 100. Alfonso honra a los mensajeros del Cid
  • 101. Los infantes de Carrión se deciden a pedir la mano de las hijas del Cid
  • 102. Solicitan de Alfonso que les arregle el casamiento; el rey aborda el asunto con Álvar Fáñez y Pedro Bermúdez y pide vistas con el Cid; los mensajeros vuelven a Valencia para informar al Cid
  • 103. Alfonso VI y los nobles se preparan para las vistas a orillas del Tajo
  • 104. El Cid se prepara para las vistas; a orillas del Tajo se postra ante el rey y recibe su perdón; Alfonso pide al Cid que autorice los esponsales de sus hijas con los infantes
  • 105. El Cid se niega a entregar personalmente a sus hijas y Álvar Fáñez actúa como padrino
  • 106. El Cid se despide del rey y le da un regalo
  • 107. Muchos nobles se van con el Cid a Valencia para asistir a las fiestas de los casamientos
  • 108. El Cid anuncia a doña Jimena y a sus hijas los casamientos
  • 109. Doña Jimena se fía del buen juicio de su marido
  • 110. El Cid comunica a sus hijas su recelo del casamiento
  • 111. Preparativos de las bodas; las ceremonias civiles y religiosas; las fiestas duran quince días; el poeta expresa su esperanza de que todo salga bien
  • Cantar de la afrenta de Corpes
  • 112. El león del Cid se escapa y el Cid lo amansa; cobardía de los infantes de Carrión
  • 113. El general almorávide Búcar viene de Marruecos para poner sitio a Valencia
  • 114. Temerosos de la batalla, los infantes piensan en volver a casa; el Cid se muestra indulgente con ellos
  • 115. El infante don Fernando, habiéndose asustado en el campo de batalla, recibe ayuda de Pedro Bermúdez y le da las gracias:
  • 116. Pedro Bermúdez se niega a cuidarse más de los infantes; Álvar Fáñez se muestra impaciente ante la esperada batalla; al obispo Jerónimo se le permite lanzar el primer ataque
  • 117. El obispo lucha con valentía; el Cid entra en batalla; derrota de los moros
  • 118. Durante la persecución, el Cid mata a Búcar y gana la espada llamada Tizón
  • 119. El Cid y Álvar Fáñez elogian las proezas de los infantes, pero éstos toman las alabanzas por calumnia; reciben un botín extraordinario
  • 120. El Cid se complace en las supuestas proezas de sus yernos
  • 121. Reparto del botín
  • 122. El Cid medita sobre un posible ataque a Marruecos, pero rechaza la idea; vuelve a alabar a sus yernos
  • 123. Avergonzado, el infante don Fernando ruega al Cid que no se interese más por él ni por su hermano; los del Cid se burlan de los infantes y éstos traman la deshonra de aquél
  • 124. Los infantes planean una venganza inicua; piden al Cid que les autorice para llevarse a sus esposas a Carrión; el Cid da ricos ajuares a sus hijas y se despide de ellas
  • 125. Doña Jimena se despide de sus hijas; el Cid ve malos agüeros
  • 126. El Cid manda a Félez Muñoz que acompañe a sus hijas; el doloroso adiós último; los viajeros llegan a Molina, desde donde Avengalvón les escolta hasta El Ansarera; se descubre el plan de los infantes para asesinar a Avengalvón
  • 127. Avengalvón amenaza a los infantes
  • 128. La afrenta en el robledo de Corpes
  • 129. Las hijas del Cid abandonadas
  • 130. Los infantes se «alaban» de su hazaña
  • 131. Félez Muñoz vuelve atrás en busca de sus primas, las reanima y las lleva a San Esteban; la noticia de la afrenta llega al rey y al Cid, y Álvar Fáñez va a San Esteban a recoger a las hijas
  • 132. Álvar Fáñez lleva a las hijas a Valencia
  • 133. El Cid envía a Muño Gustioz para que pida justicia al rey
  • 134. Don Alfonso convoca corte en Toledo
  • 135. Los infantes ruegan en vano al rey que les exima de asistir: la corte se reúne
  • 136. El Cid guarda vigilia en el monasterio de San Servando
  • 137. El Cid habla a los suyos y se viste para ir a la corte; habiendo entrado allí, declina el honor de sentarse al lado del rey; demanda reparación civil y gana el pleito
  • 138. El Cid demanda justicia por razón de mayor deshonra
  • 139. El Cid pronuncia la acusación solemne de menos valer contra los infantes
  • 140. El conde García Ordóñez denigra al Cid; éste le recuerda su propia humillación en Cabra
  • 141. El infante don Fernando rechaza la inculpación de menos valer
  • 142. El Cid invita a Pedro Bermúdez a que rete a Fernando
  • 143. Pedro Bermúdez recuerda a Fernando su cobardía en la batalla
  • 144. Pedro Bermúdez recuerda el episodio del león, y reta a Fernando
  • 145. El infante don Diego se opone a la acusación de menos valer
  • 146. Martín Antolínez reta a Diego
  • 147. El infante don Asur González entra en la corte
  • 148. Asur insulta al Cid
  • 149. Muño Gustioz reta a Asur; el rey accede a los duelos; llegan mensajeros de los infantes de Navarra y Aragón a pedir la mano de las hijas del Cid para sus señores; Álvar Fáñez reta a los Vanigómez, y Gómez Peláez le replica, pero el rey prohíbe este duelo y fija plazo a los que retaron antes
  • 150. Alfonso rehúsa aceptar Babieca como regalo, y el Cid sale en dirección a Valencia; los duelos tienen lugar en Carrión; Pedro Bermúdez vence a Fernando
  • 151. Martín Antolínez vence a Diego
  • 152. Muño Gustioz vence a Asur González y los del Cid vuelven a Valencia; segundos matrimonios de las hijas; muerte del Cid


Introducción

El Poema de Mio Cid —poema heroico de 3733 versos— es la primera obra extensa de la literatura española y el único cantar épico de la Edad Media hispánica. Rodrigo Díaz de Vivar (1043 - 1099), una figura histórica, es el protagonista del poema. Para Menéndez Pidal, el cantar se escribió hacia 1140, para Colin Smith hacia 1207. Se conserva esencialmente completo en una copia única de la primera mitad del siglo XIV. El autor es anónimo.


Portada

Ediciones digitales

Cantar de Mio Cid

Anónimo

Edición digital basada en la de Colin Smith, 1972. Títulos de las tiradas tomados de la edición de Ian Michael, 1976. Obtenida de la Bibliotheca Augustana

Portada: Cantar del destierro f. 12v
(v. 561 - 582)


Cantar del destierro (I)

I

Cantar del destierro

. . . . . . . . . . . . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . . . . . . . . . . . . .

Aquí falta la primera hoja del manuscrito. En torno a 50 versos

. . . . . . . . . . . . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . . . . . . . . . . . . .

1 [ El Cid sale de Vivar para ir al destierro ]

f.1r

De los sos ojos | tan fuerte mientre lorando

tornava la cabeça | y estava los catando.

Vio puertas abiertas | e uços sin cañados,

alcandaras vazias | sin pielles e sin mantos

5

e sin falcones e sin adtores mudados.

Sospiro mio Çid | ca mucho avie grandes cuidados.

Ffablo mio Çid | bien e tan mesurado:

«¡Grado a ti, señor, | padre que estas en alto!

¡Esto me an buelto | mios enemigos malos!»

2 [ Agüeros en el camino de Burgos ]

10

Alli pienssan de aguijar, | alli sueltan las riendas.

A la exida de Bivar | ovieron la corneja diestra

y entrando a Burgos | ovieron la siniestra.

Meçio mio Çid los ombros | y engrameo la tiesta:

«¡Albriçia, Albar Ffañez, | ca echados somos de tierra!»

3 [ Acogida llorosa en Burgos ]

15

Mio Çid Ruy Diaz | por Burgos entrava,

16

en su compaña | .lx. pendones levava.

16b

Exien lo ver | mugieres e varones,

17

burgeses e burgesas | por las finiestras son,

plorando de los ojos | tanto avien el dolor.

De las sus bocas | todos dizian una razon:

20

«¡Dios, que buen vassalo! | ¡Si oviesse buen señor!»

4 [ Una niña informa al Cid del mandato real; el Cid acampa en la glera ]

Conbidar le ien de grado| mas ninguno non osava;

el rey don Alfonsso | tanto avie la grand saña,

antes de la noche | en Burgos del entro su carta

con grand recabdo | e fuerte mientre sellada,

25

que a mio Çid Ruy Diaz | que nadi nol diesse(n) posada,

f.1v

e aquel que gela diesse | sopiesse - vera palabra -

que perderie los averes | e mas los ojos de la cara

e aun demas | los cuerpos e las almas.

Grande duelo avien | las yentes christianas;

30

asconden se de mio Çid | ca nol osan dezir nada.

El Campeador | adeliño a su posada;

asi commo lego a la puerta | falola bien çerrada

por miedo del rey Alfonsso | que assi lo avien parado

que si non la quebrantas por fuerça | que non gela abriese nadi.

35

Los de mio Çid | a altas vozes laman,

los de dentro | non les querien tornar palabra.

Aguijo mio Çid, | a la puerta se legava,

saco el pie del estribera, | una feridal dava;

non se abre la puerta | ca bien era çerrada.

40

Una niña de nuef años| a ojo se parava:

«¡Ya Campeador | en buen ora çinxiestes espada!

El rey lo ha vedado, | anoch del entro su carta

con grant recabdo | e fuerte mientre sellada.

Non vos osariemos abrir | nin coger por nada;

45

si non, perderiemos | los averes e las casas

e demas | los ojos de las caras.

Çid, en el nuestro mal | vos non ganades nada;

mas ¡el Criador vos vala | con todas sus vertudes santas!»

Esto la niña dixo | e tornos pora su casa.

f.2r

Ya lo vee el Çid | que del rey non avie graçia.

Partios de la puerta, | por Burgos aguijava,

lego a Santa Maria, | luego descavalga,

finco los inojos, | de coraçon rogava.

La oraçion fecha | luego cavalgava;

55

salio por la puerta | e (en) Arlançon p[a]sava.

Cabo essa villa | en la glera posava,

fincava la tienda | e luego descavalgava.

Mio Çid Ruy Diaz | el que en buen ora çinxo espada

poso en la glera | quando nol coge nadi en casa,

60

derredor del | una buena conpaña.

Assi poso mio Çid | commo si fuesse en montaña.

Vedada l'an compra | dentro en Burgos la casa

de todas cosas | quantas son de vianda;

non le osarien vender | al menos dinarada.

5 [ Martín Antolínez trae provisiones al Cid y se incorpora a su bando ]

65

Martin Antolinez | el burgales complido

a mio Çid e a los suyos | abastales de pan e de vino;

non lo conpra, ca el selo avie consigo;

de todo conducho | bien los ovo bastidos.

69

Pagos mio Çid | el Campeador [conplido]

69b

e todos los otros | que van a so çervicio.

70

Fablo Martin Antolinez, | odredes la que a dicho:

«¡Ya Canpeador | en buen ora fuestes naçido!

Esta noch y[a]gamos | e vay[a]mos nos al matino,

ca acusado sere | de lo que vos he servido;

f.2v

en ira del rey Alfonsso | yo sere metido.

75

Si con vusco | escapo sano o bivo

aun çerca o tarde | el rey querer me ha por amigo;

si non, quanto dexo | ¡no lo preçio un figo!»

6 [ El Cid cuenta con la ayuda de Martín Antolínez en un ardid ideado para conseguir un préstamo ]

Fablo mio Çid | el que en buen ora çinxo espada:

«¡Martin Antolinez | sodes ardida lança!

80

Si yo bivo| doblar vos he la soldada.

Espeso e el oro | e toda la plata;

bien lo vedes | que yo no trayo [nada],

e huebos me serie | pora toda mi compaña;

fer lo he amidos, | de grado non avrie nada.

85

Con vuestro consego | bastir quiero dos archas;

incamos las d'arena | ca bien seran pesadas,

cubiertas de guadalmeçi | e bien enclaveadas.

7 [ Detalles del ardid; el Cid se siente reacio a emplearlo ]

Los guadameçis vermejos | e los clavos bien dorados.

Por Rachel e Vidas | vayades me privado;

90

quando en Burgos me vedaron compra | y el rey me a airado,

non puedo traer el aver | ca mucho es pesado,

enpeñar gelo he | por lo que fuere guisado.

De noche lo lieven | que non lo vean christianos;

vealo el Criador | con todos los sos santos,

95

yo mas non puedo | e amidos lo fago.»

8 [ Martín Antolínez va en busca de los prestamistas judíos ]

Martin Antolinez | non lo detar[da]va,

por Rachel e Vidas | a priessa demandava.

Passo por Burgos, | al castiello entrava,

por Rachel e Vidas | a priessa demandava.

9 [ Negociaciones con los prestamistas ]

f.3r

Rachel e Vidas | en uno estavan amos

en cuenta de sus averes, | de los que avien ganados.

Lego Martin Antolinez | a guisa de menbrado:

«¿O sodes, Rachel e Vidas, | los mios amigos caros?

En poridad | f(l)ablar querria con amos.»

105

Non lo detardan, | todos tres se apartaron:

«Rachel e Vidas: | amos me dat las manos

que non me descubrades | a moros nin a christianos;

por siempre vos fare ricos, | que non seades menguados.

El Campeador | por las parias fue entrado,

110

grandes averes priso | e mucho sobejanos;

retovo dellos | quanto que fue algo,

por en vino a aquesto | por que fue acusado.

Tiene dos arcas | lennas de oro esmerado.

Ya lo vedes | que el rey le a airado.

115

Dexado ha heredades | e casas e palaçios;

aquelas non las puede levar, | si non, ser ien ventadas;

el Campeador dexar las ha | en vuestra mano,

e prestalde de aver | lo que sea guisado.

Prended las archas | e meted las en vuestro salvo;

120

con grand jura | meted i las fes amos

que non las catedes | en todo aqueste año.»

Rachel e Vidas | seyen se consejando:

«Nos huebos avemos | en todo de ganar algo.

f.3v

Bien lo sabemos | que el algo gaño,

125

quando a tierra de moros entro | que grant aver saco;

non duerme sin sospecha | qui aver trae monedado.

Estas archas | prendamos las amas,

en logar las metamos | que non sean ventadas.

Mas dezid nos del Çid: | ¿de que sera pagado,

130

o que ganançia nos dara | por todo aqueste año?»

Respuso Martin Antolinez | a guisa de menbrado:

«Mio Çid querra lo que ssea aguisado,

pedir vos a poco | por dexar so aver en salvo;

acogen sele omnes | de todas partes menguados;

135

a menester | seis çientos marcos.»

Dixo Rachel e Vidas: | «Dar gelos [hemos] de grado.»

«Ya vedes que entra la noch, | el Cid es presurado;

huebos avemos | que nos dedes los marchos.»

Dixo Rachel e Vidas: | «Non se faze assi el mercado.

140

si non primero prendiendo | e despues dando.»

Dixo Martin Antolinez: | «Yo desso me pago.

Amos tred | al Campeador contado,

e nos vos ayudaremos | que assi es aguisado

por aduzir las archas | e meter las en vuestro salvo,

145

que non lo sepan | moros nin christianos.»

Dixo Rachel e Vidas: | «Nos desto nos pagamos;

las archas aduchas, | prendet seyes çientos marcos.»

f.4r

Martin Antalinez | cavalgo privado

con Rachel e Vidas | de voluntad e de grado.

150

Non viene a la pueent | ca por el agua a passado

que gelo non venta(n)ssen | de Burgos omne nado.

Afevos los a la tienda | del Campeador contado:

assi commo entraron | al Çid besaron le las manos,

sonrrisos mio Çid, | estavalos fablando:

155

«¡Ya don Rachel e Vidas | avedes me olbidado!

Ya me exco de tierra | ca del rey so airado;

a lo quem semeja | de lo mio avredes algo,

mientras que vivades | non seredes menguados.»

Don Rachel e Vidas | a mio Çid besaron le las manos.

160

Martin Antolinez | el pleito a parado

que sobre aquelas archas | dar le ien .vi. çientos marcos

e bien gelas guardarien | fasta cabo del año;

ca assil dieran la fe | e gelo avien jurado

que si antes las catassen | que fuessen perjurados,

165

non les diesse mio Çid | de la ganançia un dinero malo.

Dixo Martin Antolinez: | «Cargen las archas privado.

Levaldas, Rachel e Vidas, | poned las en vuestro salvo;

yo ire con vus[c]o | que adugamos los marcos,

ca a mover a mio Çid | ante que cante el gallo.»

170

Al cargar de las archas | veriedes gozo tanto:

non las podien poner en somo | mager eran esforçados.

f.4v

Gradan se Rachel e Vidas | con averes monedados,

ca mientra que visquiessen | refechos eran amos.

10 [ Se cierra el trato ]

Rachel a mio Çid | la manol ba besar:

175

«¡Ya Campeador | en buen ora çinxiestes espada!

De Castiella vos ides | pora las yentes estrañas;

assi es vuestra ventura, | grandes son vuestras ganançias,

una piel vermeja | morisca e ondrada

Çid, beso vuestra mano | en don que la yo aya.»

180

«Plazme», dixo el Çid, | «D'aqui sea mandada;

si vos la aduxier d'alla; | si non, contalda sobre las arcas.»

En medio del palaçio | tendieron un almofalla,

sobr'ella una savana | de rançal e muy blanca;

a tod el primer colpe | .iii.ccc marcos de plata echa[va]n,

185

notolos don Martino, | sin peso los tomava;

los otros .ccc. | en oro gelos pagavan.

Cinco escuderos tiene don Martino, | a todos los cargava.

Quando esto ovo fecho | odredes lo que fablava:

«Ya don Rachel e Vidas | en vuestras manos son las arcas;

190

yo, que esto vos gane, | bien mereçia calças.»

11 [ Martín Antolínez recibe un galardón ]

Entre Rachel e Vidas | aparte ixieron amos:

«Demos le buen don | ca el no' lo ha buscado.

Martin Antolinez | un burgales contado

vos lo mereçedes, | darvos queremos buen dado

195

de que fagades calças | e rica piel e buen manto;

damos vos en don | a vos .xxx. marchos.

f.5r

Mereçer no' lo hedes, | ca esto es aguisado,

atorgar nos hedes | esto que avemos parado.»

Gradeçiolo don Martino | e reçibio los marchos;

200

grado exir de la posada | y espidios de amos.

Exido es de Burgos | e Arlançon a passado,

vino pora la tienda | del que en buen ora nasco;

reçibiolo el Çid | abiertos amos los braços:

«¿Venides, Martin Antolinez, | el mio fiel vassalo?

205

¡Aun vea el dia | que de mi ayades algo!»

«Vengo, Campeador, | con todo buen recabdo;

vos .vi. çientos | e yo .xxx. he ganados.

Mandad coger la tienda | e vayamos privado,

en San Pero de Cardeña | i nos cante el gallo;

210

veremos vuestra mugier | menbrada fija dalgo;

mesuraremos la posada | e quitaremos el reinado,

mucho es huebos | ca çerca viene el plazo.»

12 [ El Cid hace un voto a Santa María ]

Estas palabras dichas, | la tienda es cogida,

Mio Çid e sus conpañas | cavalgan tan aina.

215

La cara del cavallo | torno a Santa Maria,

alço su mano diestra, | la cara se santigua:

«¡A ti lo gradesco, Dios, | que çielo e tierra guias!

¡Valan me tus vertudes | gloriosa Santa Maria!

D'aqui quito Castiella | pues que el rey he en ira;

220

non se si entrare i mas | en todos los mios dias.

¡Vuestra vertud me vala | Gloriosa, en mi exida,

f.5v

e me ayude e(l) me acorra | de noch e de dia!

Si vos assi lo fizieredes | e la ventura me fuere complida

mando al vuestro altar | buenas donas e ricas;

225

esto e yo en debdo | que faga i cantar mill missas.»

13 [ El Cid sale para Cardeña y deja a Martín Antolínez en Burgos ]

Spidios el caboso | de cuer e de veluntad.

Sueltan las riendas | e pienssan de aguijar.

Dixo Martin Antolinez: | «Vere a la mugier a todo mio solaz,

castigar los he | commo abran a far.

230

Si el rey melo quisiere tomar | ¡a mi non m'inchal!

Antes sere con vusco | que el sol quiera rayar.»

14 [ El Cid llega a Cardeña ]

Tornavas Martin Antolinez a Burgos | e mio Çid aguij[o]

pora San Pero de Cardeña | quanto pudo a espol[on]

con estos cavalleros | quel sirven a so sabor.

235

A priessa cantan los gallos | e quieren quebrar albores

quando lego a San Pero | el buen Campeador.

El abbat don Sancho | christiano del Criador

rezava los matines | abuelta de los albores;

i estava doña Ximena | con çinco dueñas de pro

240

rogando a San Pero | e al Criador:

«¡Tu que a todos guias | val a mio Çid el Campeador!»

15 [ Acogida jubilosa por parte del abad y doña Jimena ]

Lamavan a la puerta, | i sopieron el mandado;

¡Dios, que alegre fue | el abbat don Sancho!

Con lumbres e con candelas | al corral dieron salto,

245

con tan grant gozo reçiben | al que en buen ora nasco:

«¡Gradesco lo a Dios, mio Çid!» | dixo el abbat don Sancho;

f.6r

«Pues que aqui vos veo | prendet de mi ospedado.»

Dixo el Çid: «Graçias, don abbat, | e so vuestro pagado.

Yo adobare conducho | pora mi e pora mis vassallos;

250

mas por que me vo de tierra | dovos .l. marchos,

si yo algun dia visquier | servos han doblados.

Non quiero fazer en el monesterio | un dinero de daño;

evades aqui pora doña Ximena | dovos .c. marchos,

a ella e a sus fijas e a sus dueñas | sirvades las est año.

255

Dues fijas dexo niñas | e prendet las en los braços,

aquellas vos acomiendo a vos, | abbat don Sancho;

dellas e de mi mugier | fagades todo recabdo.

Si essa despenssa vos falleçiere | o vos menguare algo,

bien las abastad, | yo assi vos lo mando;

260

por un marcho que despendades | al monesterio dare yo quatro».

Otorgado gelo avie | el abbat de grado.

Afevos doña Ximena | con sus fijas do va legando,

señas dueñas las traen | e aduzen las adelant.

Ant'el Campeador | doña Ximena finco los inojos amos,

265

lorava de los ojos, | quisol besar las manos:

«¡Merçed, Campeador, | en ora buena fuestes nado!

Por malos mestureros | de tierra sodes echado.

16 [ Doña Jimena pide ayuda al Cid ]

¡Merçed, ya Çid, | barba tan complida!

269

Fem ante vos | yo e vuestras fijas

269b

- iffantes son | e de dias chicas -

270

con aquestas mis dueñas | de quien so yo servida.

f.6v

Yo lo veo | que estades vos en ida

e nos de vos | partir nos hemos en vida:

¡Da(n)d nos consejo | por amor de Santa Maria!»

Enclino las manos | [el de] la barba velida,

275

a las sus fijas | en braço' las prendia,

legolas al coraçon | ca mucho las queria.

Lora de los ojos, | tan fuerte mientre sospira:

«¡Ya doña Ximena | la mi mugier tan complida,

commo a la mi alma | yo tanto vos queria!

280

Ya lo vedes | que partir nos emos en vida,

yo ire | e vos fincaredes remanida.

282

¡Plega a Dios | e a Santa Maria

282b

que aun con mis manos | case estas mis fijas,

o que de ventura | e algunos dias vida

e vos, mugier ondrada, | de mi seades servida!»

17 [ Numerosos caballeros se adhieren al bando cidiano ]

285

Grand yantar le fazen | al buen Campeador.

Tañen las campanas | en San Pero a clamor.

Por Castiella | oyendo van los pregones

commo se va de tierra | mio Çid el Campeador;

unos dexan casas | e otros onores,

290

en aques dia | a la puent de Arlançon

çiento quinze cavalleros | todos juntados son;

todos demandan | por mio Çid el Campeador.

Martin Antolinez | con ellos cojo;

vansse pora San Pero | do esta el que en buen punto naçio.

18 [ El Cid recibe a los nuevos compañeros; oración de doña Jimena; el Cid se marcha de Cardeña y llega al Duero ]

295

Quando lo sopo | mio Çid el de Bivar

quel creçe compaña | por que mas valdra,

a priessa cavalga, | reçebir los sal(i)e,

f.7r

tornos a sonrisar, | legan le todos, le manol ban besar.

Fablo mio Çid | de toda voluntad:

300

«Yo ruego a Dios | e al Padre spirital,

vos, que por mi dexades | casas y heredades,

enantes que yo muera | algun bien vos pueda far,

lo que perdedes | doblado vos lo cobrar.»

Plogo a mio Çid | por que creçio en la yantar,

305

plogo a los otros omnes todos | quantos con el estan.

Los .vi. dias de plazo | passados los an,

tres an por troçir | sepades que non mas.

Mando el rey | a mio Çid (a) aguardar,

que si despues del plazo | en su tierral pudies tomar

310

por oro nin por plata | non podrie escapar.

El dia es exido, | la noch querie entrar,

a sus cavalleros | mandolos todos juntar:

«¡Oid, varones, | non vos caya en pesar!

Poco aver trayo, | dar vos quiero vuestra part.

315

Sed membrados | commo lo devedes far;

a la mañana | quando los gallos cantaran

non vos tardedes, | mandedes ensellar;

en San Pero a matines | tandra el buen abbat,

la missa nos dira, | esta sera de Santa Trinidad;

320

la missa dicha, | penssemos de cavalgar,

ca el plazo viene açerca, | mucho avemos de andar.»

Cuemo lo mando mio Çid | assi lo an todos ha far.

Passando va la noch, | viniendo la man;

a los mediados gallos | pienssan de [ensellar].

f.7v

Tañen a matines | a una priessa tan grand;

mio Çid e su mugier | a la eglesia van.

Echos doña Ximena | en los grados delant'el altar

rogando al Criador | quanto ella mejor sabe

que a mio Çid el Campeador | que Dios le curias de mal:

330

«¡Ya Señor glorioso, | Padre que en çielo estas!

Fezist çielo e tierra, | el terçero el mar

fezist estrelas e luna | y el sol pora escalentar;

prisist encarnaçion | en Santa Maria madre,

en Belleem apareçist | commo fue tu veluntad;

335

pastores te glorifficaron, | ovieron [t]e a laudare,

tres reyes de Arabia | te vinieron adorar

- Melchior | e Gaspar e Baltasar -

oro e tus e mirra | te offreçieron commo fue tu veluntad;

[salvest] a Jonas | quando cayo en la mar,

340

salvest a Daniel | con los leones en la mala carçel,

salvest dentro en Roma | al señor San Sabastian,

salvest a Santa Susanna | del falso criminal;

por tierra andidiste .xxxii. años, | Señor spirital,

mostrando los miraclos | por en avemos que fablar:

345

del agua fezist vino | e de la piedra pan,

resuçitest a Lazaro | ca fue tu voluntad;

a los judios te dexeste prender; | do dizen monte Calvarie

pusieron te en cruz | por nombre en Golgota,

dos ladrones contigo, | estos de señas partes,

350

el uno es en paraiso | ca el otro non entro ala;

f.8r

estando en la cruz | vertud fezist muy grant:

Longinos era çiego | que nunquas vio alguandre,

diot con la lança en el costado | dont ixio la sangre,

corrio la sangre por el astil ayuso, | las manos se ovo de untar,

355

alçolas arriba, | legolas a la faz,

abrio sus ojos, | cato a todas partes,

en ti crovo al ora | por end es salvo de mal;

en el monumento | resuçitest,

fust a los infiernos | commo fue tu voluntad,

360

quebrantaste las puertas | e saqueste los santos padres.

Tu eres rey de los reyes | e de tod el mundo padre,

a ti adoro e creo | de toda voluntad,

e ruego a San Peydro | que me ayude a rogar

por mio Çid el Campeador | que Dios le curie de mal,

365

¡quando oy nos partimos | en vida nos faz juntar!»

La oraçion fecha, | la missa acabada la an,

salieron de la eglesia, | ya quieren cavalgar.

El Çid a doña Ximena | iva la abraçar,

doña Ximena al Çid | la manol va besar,

370

lorando de los oios | que non sabe que se far.

Y el a las niñas | torno las a catar:

«A Dios vos acomiendo, fijas, | e a la mugier e al Padre spirital;

agora nos partimos, | Dios sabe el ajuntar.»

f.8v

Lorando de los ojos | que non viestes atal,

375

asis parten unos d'otros | commo la uña de la carne.

Mio Çid con los sos vassallos | pensso de cavalgar;

a todos esperando | la cabeça tornando va.

A tan grand sabor | fablo Minaya Albar Fañez:

«Çid ¿do son vuestros esfuerços? | En buen ora nasquiestes de madre!

380

Pensemos de ir nuestra via, | esto sea de vagar.

Aun todos estos duelos | en gozo se tornaran;

Dios que nos dio las almas | consejo nos dara.»

Al abbat don Sancho | tornan de castigar

commo sirva a doña Ximena | e a la[s] fijas que ha,

385

e a todas sus dueñas | que con ellas estan;

bien sepa el abbat | que buen galardon dello prendra.

Tornado es don Sancho | e fabio Albar Fañez:

«Si vieredes yentes venir| por connusco ir, abbat,

dezildes que prendan el rastro | e pienssen de andar,

390

ca en yermo o en poblado | poder nos han alcançar.»

Soltaron las riendas, | pienssan de andar;

çerca viene el plazo | por el reino quitar.

393

Vino mio Çid yazer | a Spinaz de Can;

395

grandes yentes sele acogen | essa noch de todas partes.

394

Otro dia mañana | pienssa de cavalgar.

396

Ixiendos va de tierra | el Campeador leal;

de siniestro Sant Estevan | - una buena çipdad -

f.9r

de diestro Alilon las torres | que moros las han,

passo por Alcobiella | que de Castiella fin es ya,

400

la Calçada de Quinea | iva la traspassar, sobre Navas de Palos el Duero va pasar,

a la Figeruela | mio Çid iva posar.

Vanssele acogiendo | yentes de todas partes.

19 [ El ángel Gabriel se aparece al Cid en sueños ]

I se echava mio Çid | despues que fue çenado.

405

Un sueñol priso dulçe, | tan bien se adurmio.

El angel Gabriel | a el vino en [vision]:

«Cavalgad, Çid, | el buen Campeador,

ca nunqua en tan buen punto | cavalgo varon;

mientra que visquieredes | bien se fara lo to.»

410

Quando desperto el Çid | la cara se santigo;

sinava la cara, | a Dios se acomendo.

20 [ El último día del plazo ]

Mucho era pagado | del sueño que a soñado.

Otro dia mañana | pienssan de cavalgar;

es dia a de plazo, | sepades que non mas.

415

A la sierra de Miedes | ellos ivan posar.

21 [ El Cid pasa revista a sus tropas ]

Aun era de dia, | non era puesto el sol,

mando ver sus yentes | mio Çid el Campeador;

sin las peonadas | e omnes valientes que son

noto trezientas lanças | que todos tienen pendones

22 [ El Cid invade las tierras del emir de Toledo ]

f.9v

«¡Temprano dat çebada, | si el Criador vos salve!

El que quisiere comer; | e qui no, cavalge.

Passaremos la sierra | que fiera es e grand;

la tierra del rey Alfonso | esta noch la podemos quitar.

Despues qui nos buscare | fallar nos podra.»

425

De noch passan la sierra, | venida es la man,

e por la loma ayuso | pienssan de andar;

en medio d'una montaña | maravillosa e grand

fizo mio Çid posar | e çevada dar.

Dixoles a todos | commo querie trasnochar;

430

vassallos tan buenos | por coraçon lo an,

mandado de so señor | todo lo han a far.

Ante que anochesca | pienssan de cavalgar,

por tal lo faze mio Çid | que no lo ventasse nadi.

Andidieron de noch | que vagar non se dan.

435

O dizen Castejon | el que es sobre Fenares

mio Çid se echo en çelada | con aquelos que el trae.

23 [ Toma de Castejón de Henares ]

Toda la noche yaze en çelada | el que en buen ora nasco

commo los consejava Minaya Albar Fañez.

«¡Ya Çid | en buen ora çinxiestes espada!

440

Vos con .c. | de aquesta nuestra conpaña

pues que a Castejon | sacaremos a çelada. . .»

«Vos con los .cc. | id vos en algara;

443

ala vaya Albar A[l]barez e | Albar Salvadorez sin falla,

443b

e Galin Garçia | - una fardida lança -

444

cavalleros buenos | que aconpañen a Minaya.

f.10r

Aosadas corred | que por miedo non dexedes nada.

446

Fita ayuso | e por Guadalfajara

446b

fata Alcala | legen las alg[aras],

447

e bien acojan | todas las ganançias,

que por miedo de los moros | non dexen nada.

E yo con lo[s] .c. | aqui fincare en la çaga;

450

terne yo Castejon | don abremos grand enpara.

Si cueta vos fuere | alguna al algara

fazed me mandado | muy privado a la çaga;

¡d'aqueste acorro | fablara toda España!»

Nonbrados son | los que iran en el algara,

455

e los que con mio Çid | ficaran en la çaga

Ya quiebran los albores | e vinie la mañana,

ixie el sol, | ¡Dios, que fermoso apuntava!

En Castejon | todos se levantavan,

abren las puertas, | de fuera salto davan

460

por ver sus lavores | e todas sus heredades.

Todos son exidos, | las puertas abiertas han dexadas

con pocas de gentes | que en Castejon fincar[a]n;

las yentes de fuera | todas son deramadas.

464

El Campeador | salio de la çelada,

464b

corrie | a Castejon sin falla.

465

Moros e moras | avien los de ganançia,

e essos gañados | quantos en derredor andan.

Mio Çid don Rodrigo | a la puerta adeliñava;

los que la tienen | quando vieron la rebata

f.10v

ovieron miedo | e fue desemparada.

470

Mio Çid Ruy Diaz | por las puertas entrava,

en mano trae | desnuda el espada,

quinze moros matava | de los que alcançava.

Gaño a Castejon | y el oro e la plata.

Sos cavalleros | legan con la ganançia,

475

dexan la a mio Çid, | todo esto non preçia nada.

Afevos los .cciii. | en el algara,

e sin dubda corren; | fasta Alcala lego la seña de Minaya,

e desi arriba | tornan se con la ganançia

Fenares arriba | e por Guadalfajara.

480

Tanto traen | las grandes ganançias

481

muchos gañados | de ovejas e de vacas

481b

e de ropas | e de otras riquizas largas.

482

Derecha viene | la seña de Minaya;

non osa ninguno | dar salto a la çaga.

Con aqueste aver | tornan se essa conpaña,

485

fellos en Castejon | o el Campeador estava.

El castielo dexo en so poder; | el Campeador cavalga,

saliolos reçebir | con esta su mesnada.

Los braços abiertos | reçibe a Minaya:

«¿Venides, Albar Fañez, | una fardida lança?

490

¡Do yo vos enbias | bien abria tal esperança!

Esso con esto | sea ajuntado;

dovos la quinta | si la quisieredes, Minaya.»

24 [ Álvar Fáñez se niega a aceptar la quinta parte del botín, y hace un voto solemne ]

f.11r

«Mucho vos lo gradesco, | Campeador contado;

d'aquesta quinta | que me avedes mand[ad]o

495

pagar se ia della | Alfonsso el Castellano.

Yo vos la suelt[o] | e avello quitado.

A Dios lo prometo, | a aquel que esta en alto:

fata que yo me page | sobre mio buen cavallo

lidiando | con moros en el campo,

500

que enpleye la lança | e al espada meta mano

e por el cobdo ayuso | la sangre destelando

ante Ruy Diaz | el lidiador contado,

non prendre de vos | quanto vale un dinero malo.

Pues que por mi ganaredes | ques quier que sea d'algo

505

todo lo otro | afelo en vuestra mano.»

25 [ El Cid vende el quinto a los moros ]

Estas ganançias | alli eran juntadas.

Comidios mio Çid | el que en buen ora fue nado

al rey Alfonsso | que legarien sus compañas,

quel buscarie mal | con todas sus mesnadas.

510

Mando partir | tod aqueste aver [sin falla]

sos quiñoneros | que gelos diessen por carta.

Sos cavalleros | i an arribança,

a cada uno dellos | caen .c. marchos de plata

e a los peones | la meatad sin falla;

f.11v

toda la quinta | a mio Çid fincava.

Aqui non lo pueden vender | nin dar en presentaja,

nin cativos nin cativas | non quiso traer en su compaña;

fablo con los de Castejon | y envio a Fita e a Guadalfagara,

esta quinta | por quanto serie conprada;

520

aun de lo que diessen | oviessen grand ganançia.

Asmaron los moros | .iii. mill marcos de plata;

plogo a mio Çid | d'aquesta presentaja.

A terçer dia | dados fueron sin falla.

Asmo mio Çid | con toda su conpaña

525

que en el castiello | non i avrie morada,

e que serie retenedor | mas non i avrie agua.

«Moros en paz, | ca escripta es la carta,

buscar nos ie el rey AlEonsso | con toda su mesnada.

Quitar quiero Castejon: | ¡oid, escuellas e Min(y)aya!

26 [ El Cid abandona Castejón y sale para tierras de moros próximas a Zaragoza ]

530

Lo que yo dixier | non lo tengades a mal.

En Castejon | non podriemos fincar;

çerca es el rey Alfonsso | e buscar nos verna.

Mas el castielo | non lo quiero hermar;

çiento moros e çiento moras | quiero las quitar,

535

por que lo pris dellos | que de mi non digan mal.

Todos sodes pagados | e ninguno por pagar.

Cras a la mañana | pensemos de cavalgar,

f.12r

con Alfonsso mio señor | non querria lidiar.»

Lo que dixo el Çid | a todos los otros plaz.

540

Del castiello que prisieron | todos ricos se parten;

los moros e las moras | bendiziendol estan.

Vansse Fenares arriba | quanto pueden andar,

troçen las Alcarias | e ivan adelant,

por las Cuevas d'Anquita | ellos passando van,

545

passaron las aguas, | entraron al campo de Torançio,

por essas tierras ayuso | quanto pueden andar,

entre Fariza e Çetina | mio Çid iva albergar.

Grandes son las ganançias que priso | por la tierra do va.

Non lo saben los moros | el ardiment que an.

550

Otro dia movios | mio Çid el de Bivar

e passo a Alfama, | la Foz ayuso va,

passo a Bovierca | e a Teca que es adelant

e sobre Alcoçer | mio Çid iva posar

en un otero redondo | fuerte e grand;

555

açerca corre Salon, | agua nol pueden(t) vedar.

Mio Çid don Rodrigo | Alcoçer cueda ganar.


Cantar del destierro (II)

27 [ El Cid acampa cerca de Alcocer ]

Bien puebla el otero, | firme prende las posadas,

los unos contra la sierra | e los otros contra la agua.

El buen Canpeador | que en buen ora nasco

560

derredor del otero, | bien çerca del agua,

f.12v

a todos sos varones | mando fazer una carcava

que de dia nin de noch | non les diessen arebata,

que sopiessen que mio Çid | alli avie fincança.

28 [ Se difunden por la región noticias de la llegada del Cid ]

Por todas esas tierras | ivan los mandados

565

que el Campeador mio Çid | alli avie poblado,

venido es a moros, | exido es de christianos.

En la su vezindad | non se treven ganar tanto.

Agardando se va mio Çid | con todos sus vasallos;

el castiello de Alcoçer | en paria va entrando.

29 [ El Cid se apodera de Alcocer por medio de un ardid ]

570

Los de Alcoçer a mio Çid | yal dan parias de grado

e los de Teca e los de Ter[rer] la casa;

a los de Calatayuth | sabet, ma[l] les pesava.

Ali yogo mio Çid | complidas .xv. semanas.

Quando vio mio Çid | que Alcoçer non sele dava

575

el fizo un art | e non lo detardava:

dexa una tienda fita | e las otras levava,

cojo[s] Salon ayuso | la su seña alçada,

las lorigas vestidas | e cintas las espadas

a guisa de menbrado | por sacar los a çelada.

580

Veyen lo los de Alcoçer, | ¡Dios, commo se alabavan!

«Falido a a mio Çid | el pan e la çevada.

Las otras abes lieva, | una tienda a dexada;

f.13r

de guisa va mio Çid | commo si escapasse de arrancada

Demos salto a el | e feremos grant ganançia

585

antes quel prendan | los de Ter[rer] [la casa];

585b

si non, | non nos daran dent nada.

586

La paria qu'el a presa | tornar nos la ha doblada.»

Salieron de Alcoçer | a una priessa much estraña;

mio Çid quando los vio fuera | cogios commo de arrancada,

cojos Salon ayuso, | con los sos abuelta [anda].

590

Dizen los de Alcoçer: | «¡Ya se nos va la ganançia!»

Los grandes e los chicos | fuera salto da[va]n,

al sabor del prender | de lo al non pienssan nada;

abiertas dexan las puertas | que ninguno non las guarda.

El buen Campeador | la su cara tornava,

595

vio que entr'ellos y el castiello | mucho avie grand plaça;

mando tornar la seña, | a priessa espoloneavan:

«¡Firid los, cavalleros, | todos sines dubdança,

con la merçed del Criador | nuestra es la ganançia!»

Bueltos son con ellos | por medio de la laña,

600

¡Dios, que bueno es el gozo | por aquesta mañana!

Mio Çid e Albar Fañez | adelant aguijavan,

tienen buenos cavallos | sabet, a su guisa les andan,

entr'ellos y el castiello | en essora entravan.

Los vassallos de mio Çid | sin piedad les davan,

605

en un ora e un poco de logar | .ccc. moros matan.

f.13v

Dando grandes alaridos | los que estan en la çelada

dexando van los delant, | por el castiello se tornavan,

las espadas desnudas | a la puerta se paravan;

Luego legavan los sos | ca fecha es el arrancada.

610

Mio Çid gaño a Alcoçer, | sabe(n)t, por esta maña.

30 [ En Alcocer ondea la enseña del Cid ]

Vino Pero Vermuez | que la seña tiene en mano,

metiola en somo | en todo lo mas alto.

Fablo mio Çid Ruy Diaz | el que en buen ora fue nado:

«¡Grado a Dios del çielo | e a todos los sos santos:

615

ya mejoraremos posadas: | a dueños e a cavallos!

31 [ Discurso triunfal del Cid ]

¡Oid a mi, Albar Fañez | e todos los cavalleros!

En este castiello | grand aver avemos preso;

los moros yazen muertos, | de bivos pocos veo.

Los moros e las moras | vender non los podremos,

620

que los descabeçemos | nada non ganaremos;

cojamos los de dentro. | ca el señorio tenemos,

posaremos en sus casas | e dellos nos serviremos.»

32 [ El emir de Valencia envía fuerzas para recobrar Alcocer ]

Mio Çid con esta ganançia | en Alcoçer esta;

fizo enbiar por la tienda | que dexara alla.

625

Mucho pesa a los de Teca | e a los de Ter[rer] non plaze,

e a los de Calatayuth | [sabet, pesando va].

Al rey de Valençia | enbiaron con mensaje:

que a uno que dizien | mio Çid Ruy Diaz de Bivar

f.14r

airolo el rey Alfonsso, | de tierra echado lo ha,

630

vino posar sobre Alcoçer | en un tan fuerte logar,

sacolos a çelada, | el castiello ganado a.

«Si non das consejo | a Teca e a Ter[rer] perderas,

perderas Calatayuth | que non puede escapar,

ribera de Salon | todo ira a mal,

635

assi ffera lo de Siloca | que es del otra part.»

Quando lo oyo el rey Tamin | por cuer le peso mal:

«Tres reyes veo de moros | derredor de mi estar;

non lo detardedes, | los dos id pora alla,

tres mill moros levedes | con armas de lidiar,

640

con los de la frontera | que vos ayudaran

prendet melo a vida, | aduzid melo deland;

por que entro en mi tierra | derecho me avra a dar.»

Tres mill moros cavalgan | e pienssan de andar;

ellos vinieron a la noch | en Sogorve posar.

645

Otro dia mañana | pienssan de cavalgar,

vinieron a la noch | a Çelfa posar;

por los de la frontera | pienssan de enviar,

non lo detienen, | vienen de todas partes.

Ixieron de Çelfa | la que dizen de Canal,

650

andidieron todo'l dia | que vagar non se dan,

vinieron essa noch | en Calatayu[t]h posar.

Por todas essas tierras | los pregones dan,

f.14v

gentes se ajuntaron | sobejanas de grandes

con aquestos dos reyes | que dizen Ffariz e Galve;

655

al bueno de mio Çid | en Alcoçer le van çercar.

33 [ Los emires Fáriz y Galve ponen sitio a Alcocer ]

Fincaron las tiendas | e prenden(d) las posadas,

creçen estos virtos | ca yentes son sobejanas.

Las arobdas | que los moros sacan

de dia e de noch | enbueltos andan en armas;

660

muchas son las arobdas | e grande es el almofalla.

A los de mio Çid | ya les tuellen el agua;

mesnadas de mio Çid | exir quieren a la batalla,

el que en buen ora nasco | firme gelo vedava.

Tovieron gela en çerca | complidas tres semanas.

34 [ Consejo de guerra; el Cid alinea a su gente en orden de batalla; valentía de Pedro Bermúdez ]

665

A cabo de tres semanas, | la quarta querie entrar,

mio Çid con los sos | tornos a acordar:

«El agua nos an vedada, | exir nos ha el pan;

que nos queramos ir de noche | no nos lo consintran.

Grandes son los poderes | por con ellos lidiar;

670

dezid me, cavalleros, | commo vos plaze de far.»

Primero fablo Minaya | un cavallero de prestar:

«De Castiella la gentil | exidos somos aca;

si con moros non lidiaremos | no nos daran del pan.

Bien somos nos .vi. çientos, | algunos ay de mas;

f.15r

¡en el nombre del Criador | que non pase por al,

vayamos los ferir | en aquel dia de cras!»

Dixo el Campeador: | «A mi guisa fablastes.

Ondrastes vos, Minaya, | ca aver vos lo iedes de far.»

Todos los moros e las moras | de fuera los manda echar

680

que non sopiesse ninguno | esta su poridad.

El dia e la noche | pienssan se de adobar.

Otro dia mañana | el sol querie apuntar,

armado es mio Çid | con quantos que el ha.

Fablava mio Çid | commo odredes contar:

685

«Todos iscamos fuera, | que nadi non raste

si non dos peones solos | por la puerta guardar;

si nos murieremos en campo | en castiello nos entraran,

si vençieremos la batalla | creçremos en rictad.

E vos, Pero Vermuez, | la mi seña tomad;

690

commo sodes muy bueno | tener la edes sin ar[t]h;

mas non aguijedes con ella | si yo non vos lo mandar.»

Al Çid beso la mano, | la seña va tomar.

Abrieron las puertas, | fuera un salto dan;

vieron lo las arobdas de los moros, | al almofalla se van tornar.

695

¡Que priessa va en los moros! | e tornaron se a armar;

ante roido de atamores | la tierra querie quebrar;

veriedes armar se moros, | a priessa entrar en az.

De parte de los moros | dos señas ha cabdales,

f.15v

e fizieron dos azes de peones mezclados, | ¿qui los podrie contar?

700

Las azes de los moros | yas mueven adelant

por a mio Çid e a los sos | a manos los tomar.

«Quedas sed, me[s]nadas, | aqui en este logar;

non deranche ninguno | fata que yo lo mande.»

Aquel Pero Vermuez | non lo pudo endurar,

705

la seña tiene en mano, | conpeço de espolonear:

«¡El Criador vos vala, | Çid Campeador leal!

Vo meter la vuestra seña | en aquela mayor az;

¡los que el debdo avedes | veremos commo la acorr[a]des!»

Dixo el Campeador: | «¡Non sea, por caridad!»

710

Respuso Pero Vermuez: | «¡Non rastara por al!»

Espolono el cavallo | e metiol en el mayor az;

moros le reçiben | por la seña ganar.

dan le grandes colpes | mas nol pueden falssar.

Dixo el Campeador: | «¡Valelde, por caridad!»

35 [ Los del Cid acuden junto a la bandera plantada por Pedro Bermúdez en la línea principal de los moros ]

715

Enbraçan los escudos | delant los coraçones,

abaxan las lancas | abue[l]tas de los pendones,

enclinaron las caras | de suso de los arzones,

ivan los ferir | de fuertes coraçones.

A grandes vozes lama | el que en buen ora na[çi]o:

720

«¡Ferid los, cavalleros, | por amor de caridad!

¡Yo so Ruy Diaz el Çid | Campeador de Bivar!»

Todos fieren en el az | do esta Pero Vermuez;

f.16r

trezientas lanças son, | todos tienen pendones;

seños moros mataron, | todos de seños colpes;

725

a la tornada que fazen | otros tantos son.

36 [ Los moros sufren pérdidas importantes ]

Veriedes tantas lanças | premer e alçar,

tanta adagara | foradar e passar,

tanta loriga | falsa[r e] desmanchar,

tantos pendones blancos | salir vermejos en sangre,

730

tantos buenos cavallos | sin sos dueños andar.

Los moros laman «¡Mahomat!» | e los christianos «¡Santi Yagu[e]!

Cayen en un poco de logar | moros muertos mill e .ccc. ya.

37 [ Lista de los principales caballeros del ejército cidiano ]

¡Qual lidia bien | sobre exorado arzon

mio Çid Ruy Diaz | el buen lidiador!

735

Minaya Albar Fañez | que Çorita mando,

Martin Antolinez | el burgales de pro,

Muño Gustioz | que so criado fue,

Martin Muñoz | el que mando a Mont Mayor

Albar Albarez | e Albar Salvadorez,

740

Galin Garçia | el bueno de Aragon,

Felez Muñoz | so sobrino del Campeador:

desi adelante | quantos que i son

acorren la seña | e a mio Çid el Campeador.

38 [ El Cid acude en ayuda de Álvar Fáñez; Fáriz es herido ]

A Minaya Albar Fañez | mataron le el cavallo,

745

bien lo acorren | mesnadas de christianos;

la lança a quebrada, | al espada metio mano,

mager de pie | buenos colpes va dando.

f.16v

Violo mio Çid | Ruy Diaz el Castelano:

acostos a un aguazil | que tenie buen cavallo,

750

diol tal espadada | con el so diestro braço

cortol por la çintura | el medio echo en campo.

A Minaya Albar Fañez | ival dar el cavallo:

«¡Cavalgad, Minaya, | vos sodes el mio diestro braço!

Oy en este dia | de vos abre grand bando;

755

firme[s] son los moros, | aun nos van del campo.»

Cavalgo Minaya | el espada en la mano,

por estas fuerças | fuerte mientre lidiando;

a los que alcança | valos delibrando.

Mio Çid Ruy Diaz | el que en buen ora nasco

760

al rey Fariz | .iii. colpes le avie dado,

los dos le fallen | y el unol ha tomado,

por la loriga ayuso | la sangre destellando;

bolvio la rienda | por ir se le del campo.

Por aquel colpe | rancado es el fonssado.

39 [ Galve, herido; derrota de los moros ]

765

Martin Antalinez | un colpe dio a Galve,

las carbonclas del yelmo | echo gelas aparte,

cortol el yelmo | que lego a la carne;

sabet, el otro | non gel oso esperar.

Arancado es | el rey Fariz e Galve:

770

¡Tan buen dia | por la christiandad

ca fuyen los moros | de la [e de la] part!

Los de mio Cid | firiendo en alcaz,

el rey Fariz | en Ter[rer] se fue entrar,

f.17r

e a Galve | nol cogieron alla;

775

para Calatayu[t]h | quanto puede se va.

El Campeador | ival en alcaz,

fata Calatayu[t]h | duro el segudar.

40 [ Álvar Fáñez cumple su voto; el abundante botín es repartido; el Cid envía la primera dádiva a Alfonso VI ]

A Minaya Albar Fañez | bien l'anda el cavallo,

d'aquestos moros | mato .xxxiiii.;

780

espada tajador, | sangriento trae el braço,

por el cobdo ayuso | la sangre destellando.

Dize Minaya: | «Agora so pagado,

que a Castiella | iran buenos mandados

que mio Çid Ruy Diaz | lid campal a [arrancada].»

785

Tantos moros yazen muertos | que pocos vivos a dexados,

ca en alcaz | sin dubda les fueron dando.

Yas tornan | los del que en buen ora nasco.

Andava mio Çid | sobre so buen cavallo,

la cofia fronzida: | ¡Dios, commo es bien barbado!

790

Almofar a cuestas, | la espada en la mano.

Vio los sos | commos van alegando:

«¡Grado a Dios | aquel que esta en alto,

quando tal batalla | avemos arancado!»

Esta albergada | los de mio Çid luego la an robada

795

de escudos e de armas | e de otros averes largos;

796

de los moriscos | quando son legados

796b

ffallaron | .dx. cavallos.

797

Grand alegreya | va entre essos christianos;

mas de quinze de los sos | menos non fallaron.

Traen oro e plata | que nón saben recabdo,

f.17v

refechos son todos esos christianos | con aquesta ganançia.

A sos castiellos a los moros | dentro los an tornados;

mando mio Çid | aun que les diessen algo.

Grant a el gozo mio Çid | con todos sos vassalos.

Dio a partir estos dineros | y estos averes largos,

805

en la su quinta | al Çid caen .c. cavallos;

¡Dios, que bien pago | a todos sus vassallos

a los peones | e a los encavalgados!

Bien lo aguisa | el que en buen ora nasco;

quantos el trae | todos son pagados.

810

«¡Oid, Minaya, | sodes mio diestro braço!

D'aquesta riqueza | que el Criador nos a dado

a vuestra guisa | prended con vuestra mano.

Enbiar vos quiero | a Castiella con mandado

desta batalla | que avemos arancada.

815

Al rey Alfonsso | que me a airado

quierol enbiar | en don .xxx. cavallos

todos con siellas | e muy bien enfrenados,

señas espadas | de los arzones colgadas.»

Dixo Minaya Albar Fañez: | «Esto fare yo de grado.»

41 [ El Cid cumple su voto a Santa María ]

820

«Evades aqui | oro e plata,

una uesa leña, | que nada nol minguava:

en Santa Maria de Burgos | quitedes mill missas,

lo que romaneçiere | daldo a mi mugier e a mis fijas,

f.18r

que rueguen por mi | las noches e los dias;

825

si les yo visquier | seran dueñas ricas.»

42 [ Álvar Fáñez hace preparativos para ir a Castilla ]

826

Minaya Albar Fañez | desto es pagado;

826b

por ir con el | omnes son contados.

827

Agora davan çevada, | ya la noch era entrada,

mio Çid Ruy Diaz | con los sos se acordava:

43 [ El Cid se despide de Álvar Fáñez ]

«¿Hides vos, Minaya, | a Castiella la gentil?

830

A nuestros amigos | bien les podedes dezir:

Dios nos valio | e vençiemos la lid(it).

A la tornada | si nos fallaredes aqui;

si non, do sopieredes que somos | indos conseguir.

Por lanças e por espadas | avemos de guarir;

835

si non, en esta tierra angosta | non podriemos bivir.»

44 [ El Cid vende Alcocer a los moros ]

Ya es aguisado, | mañanas fue Minaya,

y el Campeador | con su mesnada.

La tierra es angosta | e sobejana de mala.

Todos los dias | a mio Çid aguardavan

840

moros de las fronteras | e unas yentes estrañas;

sano el rey Fariz, | con el se consejavan.

Entre los de Techa | e los de Terlrer] la casa

e los de Calatayut | que es mas ondrada

asi lo an asmado | e metudo en carta:

845

vendido les a Alcoçer | por tres mill marchos de plata.

45 [ Los del Cid reciben su parte ]

Mio Cid Ruy Diaz | a Alco(l)çer [ha] ven[d]ido;

¡que bien pago | a sus vassalos mismos!

A cavalleros e a peones | fechos los ha ricos,

f.18v

en todos los sos | non fallariedes un mesquino.

850

Qui a buen señor sirve | siempre bive en deliçio.

46 [ Los moros de Alcocer lamentan la partida del Cid; éste acampa en El Poyo, cerca de Monreal del Campo ]

Quando mio Çid | el castiello quiso quitar

moros e moras | tomaron se a quexar:

«¿Vaste, mio Çid? | ¡Nuestras oraçiones vayante delante!

Nos pagados finca[m]os | señor, de la tu part.»

855

Quando quito a Alcoçer | mio Çid el de Bivar

moros e moras | compeçaron de lorar.

Alço su seña, | el Campeador se va;

paso Salon ayuso, | aguijo cabadelant,

al exir de Salon | mucho ovo buenas aves.

860

Plogo a los de Terer | e a los de Calatayut mas;

peso a los de Alcoçer | ca pro les fazie grant.

Aguijo mio Çid, | ivas cabadelant

y ffinco en un poyo | que es sobre Mont Real;

alto es el poyo, | maravilloso e grant,

865

non teme guerra | sabet, a nulla part.

Metio en paria | a Daroca enantes,

desi a Molina | que es del otra part,

la terçera Teruel | que estava delant;

en su mano tenie | a Çelfa la de Canal.

47 [ El rey recibe a Álvar Fáñez y acepta la dádiva enviada por el Cid; perdona a Álvar Fáñez ]

870

¡Mio Çid Ruy Diaz | de Dios aya su graçia!

Ido es a Castiella | Albar Fañez Minaya;

treinta cavallos| al rey los enpresentava.

f.19r

Violos el rey, | fermoso sonrrisava:

«¿Quin los dio estos? | ¡Si vos vala Dios, Minaya!»

875

«Mio Çid Ruy Diaz | que en buen ora çinxo espada

vençio dos reyes de moros | en aquesta batalla;

sobejana es, señor | la su ganançia.

A vos, rey ondrado, | enbia esta presentaja;

besa vos los pies | e las manos amas

880

quel ay[a]des merçed, | ¡si el Criador vos vala!»

Dixo el rey: | «Mucho es mañana

omne airado | que de señor non ha graçia

por acogello | a cabo de tres semanas.

Mas despues que de moros fue | prendo esta presentaja;

885

aun me plaze de mio Çid | que fizo tal ganançia.

Sobr'esto todo | a vos quito, Minaya,

honores e tierras | avellas condonadas;

hid e venit, | d'aqui vos do mi graçia;

mas del Çid Campeador | yo non vos digo nada.

48 [ Alfonso autoriza a Álvar Fáñez a reclutar guerreros en Castilla ]

890

Sobre aquesto todo | dezir vos quiero, Minaya:

de todo mio reino | los que lo quisieren far

buenos e valientes | por a mio Çid huyar

suelto les los cuerpos | e quito les las heredades.»

Beso le las manos | Minaya Albar Fañez:

895

«¡Grado e graçias, rey, | commo a señor natural!

Esto feches agora. | al feredes adelant.»

49 [ El Cid abandona El Poyo y exige tributos al emirato de Zaragoza; Álvar Fáñez llega con refuerzos ]

«Hid por Castiella | e dexen vos andar, Minaya;

si[n] nulla dubda | id a mio Çid buscar ganançia.»

f.19v

Quiero vos dezir | del que en buen ora (nasco e) çinxo espada:

900

aquel poyo | en el priso posada;

mientra que sea el pueblo de moros | e de la yente christiana

el Poyo de mio Çid | asil diran por carta.

Estando alli | mucha tierra preava,

el [val] de rio Martin | todo lo metio en paria.

905

A Saragoça | sus nuevas legavan,

non plaze a los moros, | firme mientre les pesava.

Ali sovo mio Çid | conplidas .xv. semanas.

Quando vio el caboso | que se tardava Minaya

con todas sus yentes | fizo una trasnochada;

910

dexo el Poyo, | todo lo desemparava,

alen de Teruel | don Rodrigo passava,

en el pinar de Tevar | don Roy Diaz posava.

Todas essas tierras | todas las preava,

a Saragoça | metuda l'a en paria.

915

Quando esto fecho ovo | a cabo de tres semanas

de Castiella | venido es Minaya,

dozientos con el | que todos çiñen espadas;

non son en cuenta | sabet, las peonadas.

Quando vio mio Cid | asomar a Minaya

920

el cavallo corriendo | valo abraçar sin falla;

beso le la boca | e los ojos de la cara,

todo gelo dize | que nol encubre nada.

El Campeador | fermoso sonrrisava:

f.20r

«¡Grado a Dios | e a las sus vertudes santas!

925

¡Mientra vos visquieredes | bien me ira a mi, Minaya!»

50 [ Alegría de los del Cid ]

¡Dios, commo fue alegre | todo aquel fonssado

que Minaya Albar Fañez | assi era legado,

diziendo les saludes | de primos e de hermanos

e de sus compañas | aquelas que avien dexadas!

51 [ Regocijo general ]

930

¡Dios, commo es alegre | la barba velida

que Albar Fañez | pago las mill missas

e quel dixo saludes | de su mugier e de sus fijas!

¡Dios, commo fue el Çid pagado | e fizo grant alegria!

«¡Ya Albar Fañez | bivades muchos dias!»

52 [ El Cid hace una incursión en tierras de Alcañiz ]

935

Non lo tardo | el que en buen ora nasco:

tierras d'Alcañ[i]z | negras las va parando

e a derredor | todo lo va preando.

Al terçer dia | don ixo i es tornado.

53 [ Por doquier se difunden noticias de la incursión ]

Hya va el mandado | por las tierras todas.

940

Pesando va a los de Monçon | e a los de Huesca;

por que dan parias | plaze a los de Saragoça,

de mio Çid Ruy Diaz | que non temien ninguna fonta.

54 [ El Cid invade las tierras protegidas por el conde de Barcelona ]

Con estas ganançias | a la posada tornando se van;

todos son alegres, | ganançias traen grandes.

945

Plogo a mio Çid | e mucho a Albar Fañez.

Sonrrisos el caboso | que non lo pudo endurar:

«¡Ya cavalleros! | dezir vos he la verdad:

qui en un logar mora siempre | lo so puede menguar;

f.20v

cras a la mañana | penssemos de cavalgar,

950

dexat estas posadas | e iremos adelant.»

Estonçes se mudo el Çid | al puerto de Alucat,

dent corre mio Çid | a Hues(c)a e a Mont Alvan;

en aquessa corrida | .x. dias ovieron a morar

Fueron los mandados | a todas partes

955

que el salido de Castiella | asi los trae tan mal.

Los mandados son idos | a todas partes.

55 [ Llegan al conde noticias de la invasión ]

Llegaron las nuevas | al conde de Barçilona

que mio Çid Ruy Diaz | quel corrie la tierra toda;

ovo grand pesar | e tovos lo a grand fonta.

56 [ El conde desafía al Cid a una batalla ]

960

El conde es muy folon | e dixo una vanidat:

«¡Grandes tuertos me tiene | mio Çid el de Bivar!

Dentro en mi cort | tuerto me tovo grand:

firiom el sobrino | e non lo enmendo mas.

Agora correm las tierras | que en mi enpara estan;

965

non lo desafie | nil torne enemistad,

mas quando el melo busca | ir gelo he yo demandar.»

Grandes son los poderes | e a priessa se van legando;

gentes se le alegan grandes | entre moros e christianos.

Adeliñan tras mio Çid | el bueno de Bivar,

970

tres dias e dos noches | penssaron de andar,

alcançaron a mio Çid | en Tevar y el pinar;

asi viene esforçado | que el conde a manos sele cuido tomar.

Mio Çid don Rodrigo | trae ganançia grand;

f.21r

diçe de una sierra | e legava a un val.

975

Del conde don Remont | venido l'es mensaje;

mio Çid quando lo oyo | enbio pora alla:

«Digades al conde | non lo tenga a mal;

de lo so non lievo nada, | dexem ir en paz.»

Respuso el conde: | «¡Esto non sera verdad!

980

Lo de antes e de agora | todom lo pechara;

¡sabra el salido | a quien vino desondrar!»

Tornos el mandadero | quanto pudo mas;

essora lo connosçe | mio Çid el de Bivar

que a menos de batalla | nos pueden den quitar.

57 [ El Cid arenga a los suyos antes de la batalla ]

985

«¡Ya cavalleros | apart fazed la ganançia!

A priessa vos guarnid | e metedos en las armas;

el conde don Remont | dar nos ha grant batalla,

de moros e de christianos | gentes trae sobejanas,

a menos de batalla | non nos dexarie por nada.

990

Pues adellant iran tras nos, | aqui sea la batalla;

apretad los cavallos | e bistades las armas.

Ellos vienen cuesta yuso | e todos trahen calças,

e las siellas coçeras | e las çinchas amojadas;

nos cavalgaremos siellas gallegas | e huesas sobre calças.

995

¡Çiento cavalleros | devemos vençer aquelas mesnadas!

Antes que ellos legen a[l] laño | presentemos les las lanças;

por uno que firgades | tres siellas iran vazias.

¡Vera Remont Verengel | tras quien vino en alcança

oy en este pinar de Tevar | por toler me la ganançia!»

58 [ El Cid derrota al conde de Barcelona ]

f.21v

Todos son adobados | quando mio Çid esto ovo fablado;

las armas avien presas | e sedien sobre los cavallos.

Vieron la cuesta yuso | la fuerça de los francos;

al fondon de la cuesta, | çerca es de[l] laño,

mando los ferir mio Çid | el que en buen ora nasco;

1005

esto fazen los sos | de voluntad e de grado,

los pendones e las lanças | tan bien las van enpleando

a los unos firiendo | e a los otros derocando.

Vençido a esta batalla | el que en buen ora nasco;

al conde don Remont | a preson le an tomado.

59 [ El Cid gana la espada llamada Colada; el conde prisionero se niega a tomar alimentos ]

1010

Hi gaño a Colada | que mas vale de mill marcos de plata,

i bençio esta batalla | por o ondro su barba;

priso lo al conde, | pora su tie[nd]a lo levava,

a sos creenderos | guardar lo mandava.

De fuera de la tienda | un salto dava,

1015

de todas partes | los sos se ajunta[valn;

plogo a mio Çid | ca grandes son las ganançias.

A mio Çid don Rodrigo | grant cozinal adobavan;

el conde don Remont | non gelo preçia nada,

aduzen le los comeres, | delant gelos paravan,

1020

el non lo quiere comer, | a todos los sosañava:

«¡Non combre un bocado | por quanto ha en toda España,

antes perdere el cuerpo | e dexare el alma

pues que tales malcalçados | me vençieron de batalla!»

60 [ El Cid trata de convencer al conde de que coma ]

Mio Çid Ruy Diaz | odredes lo que dixo:

f.22r

«Comed, conde, deste pan | e beved deste vino;

si lo que digo fizieredes | saldredes de cativo

si non, en todos vuestros dias | non veredes christianismo.»

61 [ El conde ayuna durante tres días ]

Dixo el conde don Remont: | «Comede, don Rodrigo, e penssedes de folgar,

que yo dexar m'e morir, | que non quiero comer.»

1030

Fasta terçer dia | nol pueden acordar;

ellos partiendo | estas ganançias grandes

nol pueden fazer comer | un muesso de pan.

62 [ Por fin el conde acepta el ofrecimiento de la libertad y rompe el ayuno ]

1033

Dixo mio Çid: | «Comed, conde, algo,

1033b

ca si non comedes | non veredes christianos;

1034

e si vos comieredes | don yo sea pagado

1035

a vos | e dos fijos dalgo

1035b

quitar vos he los cuerpos | e darvos e de mano.»

1036

Quando esto oyo el conde | yas iva alegrando:

«Si lo fizieredes, Çid, | lo que avedes fablado,

tanto quanto yo biva | sere dent maravillado.»

«Pues comed, conde, | e quando fueredes yantado

1040

a vos e a otros dos | dar vos he de mano;

mas quanto avedes perdido | e yo gane en canpo

sabet, non vos dare | a vos un dinero malo,

mas quanto avedes perdido | non vos lo dare

ca huebos melo he | e pora estos mios vassallos

1045

que conmigo andan lazrados, | ¡e non vos lo dare!

Prendiendo de vos e de otros | ir nos hemos pagando;

abremos esta vida | mientra plogiere al Padre santo,

commo que ira a de rey | e de tierra es echado.»

Alegre es el conde | e pidio agua a las manos,

1050

e tienen gelo delant | e dieron gelo privado.

f.22v

Con los cavalleros | que el Çid le avie dados

comiendo va el conde | ¡Dios, que de buen grado!

Sobr'el sedie | el que en buen ora nasco:

«Si bien non comedes, conde, | don yo sea pagado

1055

aqui feremos la morada, | no nos partiremos amos.»

Aqui dixo el conde: | «¡De voluntad e de grado!»

Con estos dos cavalleros | a priessa va yantando;

pagado es mio Çid | que lo esta aguardando

por que el conde don Remont | tan bien bolvie las manos.

1060

«Si vos ploguiere, mio Çid, | de ir somos guisados;

mandad nos dar las bestias | e cavalg[a]remos privado.

Del dia que fue conde | non yante tan de buen grado,

el sabor que dend e | non sera olbidado.»

Dan le tres palafres | muy bien ensellados

1065

e buenas vestiduras | de peliçones e de mantos.

El conde don Remont | entre los dos es entrado;

fata cabo del albergada | escurriolos el Castelano:

«¡Hya vos ides, conde, | a guisa de muy franco!

¡En grado vos lo tengo | lo que me avedes dexado!

1070

Si vos viniere emiente | que quisieredes vengalo

si me vinieredes buscar | fallar me podredes;

e si non, mandedes buscar. | o me dexaredes

de lo vuestro | o de lo mio levaredes algo»

«¡Folgedes, ya mio Çid, | sodes en vuestro salvo!

1075

Pagado vos he | por todo aqueste año

de venir vos buscar | sol non sera penssado.»

63 [ Partida del conde de Barcelona ]

Aguijava el conde | e penssava de andar

f.23r

tornando va la cabeça | e catandos atras

miedo iva aviendo | que mio Çid se repintra

1080

lo que non ferie el caboso | por quanto en el mundo ha

- una deslea[l]tança - | ca non la fizo alguandre.

Hido es el conde, | tornos el de Bivar;

juntos con sus mesnadas, | conpeçolas de legar

de la ganançia que an fecha | maravillosa e grand.


Cantar de las bodas (I)

II

Cantar de las bodas

64 [ El Cid se dirige hacia el mar y las tierras valencianas ]

1085

Aquis conpieça la gesta | de mio Çid el de Bivar.

Tan ricos son los sos | que non saben que se an.

Poblado ha mio Çid | el puerto de Aluca(n)t,

dexado a Saragoça | e las tierras duca

e dexado a Hues(c)a | e las tierras de Mont Alvan.

1090

Contra la mar salada | conpeço de guerrear.

A orient exe el sol | e tornos a essa part.

Mio Çid gaño a Xerica | e a Onda e Almenar,

tierras de Borriana | todas conquistas las ha.

65 [ Toma de Murviedro ]

Ayudol el Criador, | el Señor que es en çielo.

1095

El con todo esto | priso a Murviedro;

ya vie mio Çid | que Dios le iva valiendo.

Dentro en Valençia | non es poco el miedo.

66 [ Los moros de Valencia cercan al Cid en Murviedro; el Cid pide refuerzos; el tercer día, habla a las tropas ]

Pesa a los de Valençia | sabet, non les plaze;

prisieron so consejo | quel viniessen çercar;

1100

trasnocharon de noch, | al alva de la man

açerca de Murviedro | tornan tiendas a fincar.

1102

Violo mio Çid, | tomos a maravillar:

1102b

«¡Grado a ti | Padre spirital!

1103

En sus tierras somos | e femos les todo mal,

f.23v

bevemos so vino | e comemos el so pan;

1105

si nos çercar vienen | con derecho lo fazen.

A menos de lid | aquesto nos partira.

Vayan los mandados | por los que nos deven ayudar:

los unos a Xerica | e los otros a Alucad,

desi a Onda | e los otros a Almenar,

1110

los de Borriana | luego vengan aca.

Conpeçaremos | aquesta lid campal

yo fio por Dios que en nuestro pro eñadran.»

Al terçer dia | todos juntados s'[a]n.

El que en buen ora | nasco compeço de fablar:

1115

«¡Oid, mesnadas! | ¡Si el Criador vos salve!

Despues que nos partiemos | de la linpia christiandad

- non fue a nuestro grado | ni nos non pudiemos mas -

grado a Dios | lo nuestro fue adelant.

Los de Valençia | çercados nos han:

1120

si en estas tierras | quisieremos durar

firme mientre son estos | a escarmentar.

67 [ El Cid alienta a los suyos ]

Passe la noche | e venga la mañana,

aparejados me sed | a cavallos e armas.

Hiremos ver | aquela su almofalla;

1125

commo omnes exidos | de tierra estraña

¡ali pareçra | el que mereçe la soldada!»

68 [ Álvar Fáñez expone un plan de batalla; el Cid vence en su tercera lid campal (primera de la campaña levantina); se apodera de Cebolla ]

Oid que dixo | Minaya Albar Fañez:

«Campeador, | fagamos lo que a vos plaze.

A mi dedes .c. cavalleros, | que non vos pido mas;

1130

vos con los otros | firades los delant,

f.24r

bien los ferredes, | que dubda non i avra;

yo con los çiento | entrare del otra part.

¡Commo fio por Dios | el campo nuestro sera!»

Commo gelo a dicho | al Campeador mucho plaze.

1135

Mañana era | e pienssan se de armar;

quis cada uno dellos | bien sabe lo que ha de far.

Con los alvores | mio Çid ferir los va:

«¡En el nombre del Criador | e del apostol Santi Yague

ferid los, cavalleros, | d'amor e de grado e de grand voluntad

1140

ca yo so Ruy Diaz | mio Çid el de Bivar!»

Tanta cuerda de tienda | i veriedes quebrar,

arancar se las estacas | e acostar se a todas partes los tendales.

Moros son muchos, | ya quieren reconbrar.

Del otra part | entroles Albar Fañez,

1145

mager les pesa | ovieron se a dar e a arancar.

Grand es el gozo | que va por es logar.

Dos reyes de moros | mataron en es alcaz,

fata Valençia | duro el segudar.

Grandes son las ganançias | que mio Çid fechas ha,

1150

prisieron Çebola | e quanto que es i adelant,

de pies de cavallo | los ques pudieron escapar;

robavan el campo | e pienssan se de tornar,

entravan a Murviedro | con estas ganançias que traen grandes.

Las nuevas de mio Çid | sabet, sonando van;

f.24v

miedo an en Valençia | que non saben que se far.

Sonando van sus nuevas | alent parte del mar.

69 [ El Cid ataca las fortalezas situadas al sur de Valencia ]

Alegre era el Çid | e todas sus compañas

que Dios le ayudara | e fiziera esta arrancada.

Davan sus corredores | e fazien las trasnochadas,

1160

legan a Gujera | e legan a Xativa,

aun mas ayusso | a Deyna la casa;

cabo del mar tierra de moros | firme la quebranta,

ganaron Peña Cadiella | las exidas e las entradas.

70 [ Alarma de los moros ]

Quando el Cid Campeador | ovo Peña Cadiella

1165

ma[l] les pesa en Xativa | e dentro en Gujera;

non es con recabdo | el dolor de Valençia.

71 [ La campaña dura tres años ]

En tierra de moros | prendiendo e ganando

e durmiendo los dias | e las noches tranochando

en ganar aquelas villas | mio Çid duro .iii. años.

72 [ El Cid asedia Valencia y envía heraldos a los reinos cristianos del norte ]

1170

A los de Valençia | escarmentados los han,

non osan fueras exir | nin con el se ajuntar;

tajava les las huertas | e fazia les grand mal;

en cada uno destos años | mio Çid les tolio el pan.

Mal se aquexan los de Valençia | que non saben(t) ques far;

1175

de ninguna part que sea | non les vinie pan,

nin da conssejo padre a fijo | nin fijo a padre,

nin amigo a amigo | nos pueden consolar.

Mala cueta es | señores, aver mingua de pan,

fijos e mugieres | ver lo murir de fanbre.

f.25r

Delante veyen so duelo, | non se pueden huviar,

por el rey de Marruecos | ovieron a enbiar;

con el de los Montes Claros | avien guerra tan grand

non les dixo consejo | nin los vino huviar.

Sopolo mio Çid, | de coraçon le plaz;

1185

salio de Murviedro | una noch en trasnochada,

amaneçio a mio Çid | en tierras de Mon Real.

Por Aragon e por Navarra | pregon mando echar,

a tierras de Castiella | enbio sus menssajes:

«Quien quiere perder cueta | e venir a rritad

1190

viniesse a mio Çid | que a sabor de cavalgar;

¡çercar quiere a Valençia | por a christianos la dar!»

73 [ Pregón de los heraldos ]

«Quien quiere ir comigo | çercar a Valençia

todos vengan de grado, | ninguno non ha premia.

tres dias le sperare | en Canal de Çelfa.»

74 [ Muchos guerreros acuden a reforzar a los sitiadores; Valencia se entrega al Cid ]

1195

Esto dixo mio Çid | el que en buen ora nasco.

Tornavas a Murviedro | ca el se la a ganada.

Andidieron los pregones | sabet, a todas partes;

al sabor de la ganançia | non lo quieren detardar,

grandes yentes se le acojen | de la buena christiandad.

1200

Creçiendo va riqueza | a mio Çid el de Bivar.

Quando vio mio Çid las gentes juntadas | compeços de pagar.

Mio Çid don Rodrigo | non lo quiso detardar;

adeliño pora Valençia | e sobr'ellas va echar,

bien la çerca mio Çid, | que non i avia hart,

1205

viedales exir | e viedales entrar.

f.25v

Sonando van sus nuevas | todas a todas partes;

mas le vienen a mio Çid | sabet, que nos le van.

Metiola en plazo | si les viniessen huviar;

nueve meses complidos | sabet, sobr'ella yaz,

1210

quando vino el dezeno | ovieron gela a dar.

Grandes son los gozos | que van por es logar

quando mio Çid gaño a Valençia | y entro en la çibdad;

los que fueron de pie | cavalleros se fazen,

el oro e la plata | ¿quien vos lo podrie contar?

1215

Todos eran ricos | quantos que alli ha.

Mio Çid don Rodrigo | la quinta mando tomar;

en el aver monedado | .xxx. mill marcos le caen

e los otros averes | ¿quien los podrie contar?

Alegre era el Campeador | con todos los que ha

1220

quando su seña cabdal | sedie en somo del alcaçar.

75 [ El emir de Sevilla intenta en vano recobrar Valencia ]

Ya folgava mio Çid | con todas sus conpañas.

[A] aquel rey de Sevilla | el mandado legava

que presa es Valençia, | que non gela enparan;

vino los ver | con .xxx. mill de armas.

1225

Apres de la uerta | ovieron la batalla,

arrancolos mio Çid | el de la luenga barba;

fata dentro en Xativa | duro el arrancada,

en el passar de Xucar | i veriedes barata,

moros en aruenço | amidos bever agua;

1230

aquel rey de [Sevilla] | con tres colpes escapa.

Tornado es mio Çid | con toda esta ganançia.

Buena fue la de Valençia | quando ganaron la casa,

f.26r

mas mucho fue provechosa | sabet, esta aranca(n)da;

a todos los menores | cayeron .c. marcos de plata.

1235

Las nuevas del cavallero | ya vedes do legavan.

76 [ El Cid ha hecho voto de dejarse la barba intonsa; los suyos ganan rico botín; medidas para impedir deserciones ]

Grand alegria es | entre todos essos christianos

con mio Çid Ruy Diaz | el que en buen ora nasco.

Yal creçe la barba | e vale allongando.

Dixo mio Çid | de la su boca atanto:

1240

«Por amor del rey Alffonsso | que de tierra me a echado

nin entrarie en ela tigera | ni un pelo non avrie tajado,

e que fablassen desto | moros e christianos.»

Mio Çid don Rodrigo | en Valençia esta folgando,

con el Minaya Albar Ffañez | que nos le parte de so braço.

1245

Los que ixieron de tierra | de ritad son abondados,

a todos les dio en Valençia | casas y heredades de que son pagados;

el amor de mio Çid | ya lo ivan provando.

Los que fueron con el e los de despues | todos son pagados

veelo mio Çid | que con los averes que avien tomados

1250

que sis pudiessen ir | fer lo ien de grado.

Esto mando mio Çid, | Minaya lo ovo conssejado:

que ningun omne de los sos | ques le non spidies o nol besas la mano

sil pudiessen prender | o fuesse alcançado

tomassen le el aver | e pusiessen le en un palo;

1255

afevos todo aquesto | puesto en buen recabdo.

Con Minaya Albar Fañez | el se va consegar:

f.26v

«Si vos quisieredes | Minaya, quiero saber recabdo

de los que son aqui | e comigo ganaron algo;

meter los he en escripto | e todos sean contados

1260

que si algunos furtare | o menos le fallaren

1261

el aver me avra atornar | [a] aquestos mios vassalos

1261b

que curian a Valençia | e andan arobdando.»

1262

Ali dixo Minaya: | «Consejo es aguisado.»

77 [ Se pasa lista; el Cid envía a Álvar Fáñez con el segundo presente para el rey y le encarga que pida al monarca salvoconductos para doña Jimena y sus hijas ]

Mando los venir a la corth | e a todos los juntar.

Quando los fallo | por cuenta fizo los nonbrar

1265

tres mill e seis çientos | avie mio Çid el de Bivar.

Alegras le el coraçon | e tornos a sonrrisar:

«¡Grado a Dios, Minaya, | e a Santa Maria madre!

Con mas pocos ixiemos | de la casa de Bivar;

agora avemos riquiza, | mas avremos adelant.

1270

Si a vos ploguiere, Minaya, | e non vos caya en pesar,

enbiar vos quiero a Castiella | do avemos heredades,

al rey Alfonsso | mio señor natural;

destas mis ganançias | que avemos fechas aca

dar le quiero .c. cavallos | e vos id gelos levar.

1275

Desi por mi besalde la mano | e firme gelo rogad

1276/7

por mi mugier e mis fijas | quenlas dexe sacar.

1278

Enbiare por ellas, | e vos sabed el mensage:

la mugier de mio Çid | e sus fijas las iffantes

1280

de guisa iran por ellas | que a grand ondra vernan

a estas tierras estrañas | que nos pudiemos ganar.»

Essora dixo Minaya: | «¡De buena voluntad!»

f.27r

Pues esto an fablado | pienssan se de adobar.

1284

Çiento omnes le dio | mio Çid a Albar Fañez

1284b

por servirle en la carrera | [la toda su voluntad],

1285

e mando mill marcos de plata | a San Pero levar

e que los [.d.] diesse | al abbat don Sancho.

78 [ Don Jerónimo llega a Valencia ]

En estas nuevas | todos se(a) alegrando

de parte de orient | vino un coronado:

el obispo don Jeronimo | so nombre es lamado,

1290

bien entendido es de letras | e mucho acordado,

de pie e de cavallo | mucho era areziado.

Las provezas de mio Çid | andava las demandando,

sospirando (el obispo) ques viesse | con moros en el campo,

que sis fartas lidiando | e firiendo con sus manos

1295

a los dias del sieglo | non le lorassen christianos.

Quando lo oyo mio Çid | de aquesto fue pagado:

«¡Oid, Minaya Albar Fañez: | por aquel que esta en alto,

quando Dios prestar nos quiere | nos bien gelo gradescamos!

En tierras de Valençia | fer quiero obispado

1300

e dar gelo | a este buen christiano.

Vos quando ides a Castiella | levaredes buenos mandados.»

79 [ Don Jerónimo nombrado obispo de Valencia ]

Plogo a Albar Fañez | de lo que dixo don Rodrigo.

A este don Jeronimo | yal otorgan por obispo,

dieron le en Valençia | o bien puede estar rico;

1305

¡Dios, que alegra era | todo christianismo

que en tierras de Valençia | señor avie obispo!

Alegre fue Minaya | e spidios e vinos.

80 [ Álvar Fáñez llega a Castilla y se entera de que el rey está en Carrión ]

Tierras de Valençia | remanidas en paz,

f.27v

adeliño pora Castiella | Minaya Albar Fañez;

1310

dexare vos las posadas, | non las quiero contar.

Demando por Alfonsso | do lo podrie fallar;

fuera el rey a San Fagunt | aun poco ha,

tornos a Carrion, | i lo podrie fallar.

Alegre fue de aquesto | Minaya Albar Fañez;

1315

con esta present[a]ja | adeliño pora alla.

81 [ Álvar Fáñez se encuentra con el rey al salir éste de misa ]

De missa era exido | essora el rey Alfonsso;

¡afe Minaya Albar Fañez | do lega tan apuesto!

Finco sos inojos | ante tod el pueblo,

a los pies del rey Alfonsso | cayo con grand duelo,

1320

besava le las manos | e fablo tan apuesto:

82 [ Álvar Fáñez dirige la palabra al rey; irritación del conde García Ordóñez; Alfonso accede al ruego del Cid; los infantes de Carrión celebran consultas ]

«¡Merçed, señor Alfonsso, | por amor del Criador!

Besava vos las manos | mio Çid lidiador

los pies e las manos | commo a tan buen señor

quel ayades merçed, | ¡si vos vala el Criador!

1325

Echastes le de tierra, | non ha la vuestra amor;

mager en tierra agena | el bien faze lo so:

ganada a Xerica | e a Ond(r)a por nombre,

priso a Almenar | e a Murviedro que es miyor,

assi fizo Çebolla | e adelant Castejon,

1330

e Peña Cadiella | que es una peña fuert;

con aquestas todas | de Valençia es señor,

obispo fizo de su mano | el buen Campeador

f.28r

e fizo çinco lides campales | e todas las arranco.

Grandes son las ganançias | quel dio el Criador,

1335

fevos aqui las señas, | verdad vos digo yo:

çient cavallos | gruessos e corredores,

de siellas e de frenos | todos guarnidos son;

besa vos las manos | (e) que los prendades vos,

razonas por vuestro vassallo | e a vos tiene por señor.»

1340

Alço la mano diestra, | el rey se santigo:

«De tan fieras ganançias | commo a fechas el Campeador

¡si me vala Sant Esidro! | plazme de coraçon,

e plazem de las nuevas | que faze el Campeador;

reçibo estos cavallos | quem enbia de don.»

1345

Mager plogo al rey | mucho peso a Garçi Ordoñez:

«¡Semeja que en tierra de moros | non a bivo omne

quando assi faze a su guisa | el Çid Campeador!»

Dixo el rey al conde: | «Dexad essa razón,

que en todas guisas | mijor me sirve que vos.»

Fablava Minaya i | a guisa de varon:

1350

«Merçed vos pide el Çid, si vos cayesse en sabor,

por su mugier doña Ximena | e sus fijas amas a dos:

saldrien del monesterio | do elle las dexo

e irien pora Valençia | al buen Campeador.»

1355

Essora dixo el rey: | «Plazme de coraçon;

hyo les mandare dar conducho | mientra que por mi tierra fueren,

f.28v

de fonta e de mal | curial[l]as e de desonor;

quando en cabo de mi tierra | aquestas dueñas fueren

catad commo las sirvades | vos y el Campeador.

1360

¡Oid me, escuellas | e toda la mi cort!

Non quiero que nada pierda | el Campeador;

a todas las escuellas | que a el dizen señor

por que los deserede | todo gelo suelto yo;

sirvan le[s] sus her[e]dades | do fuere el Campeador.

1365

Atrego les los cuerpos | de mal e de ocasion,

por tal fago aquesto | que sirvan a so señor.»

Minaya Albar Fañez | las manos le beso;

sonrrisos el rey, | tan velido fablo:

«Los que quisieren ir | se[r]vir al Campeador

1370

de mi sean quitos | e vayan a la graçia del Criador;

mas ganaremos en esto | que en otra desonor.»

Aqui entraron en fabla | los iffantes de Carrion:

«Mucho creçen las nuevas | de mio Çid el Campeador;

bien casariemos con sus fijas | pora huebos de pro.

1375

Non la osariemos acometer | nos esta razon,

¡mio Çid es de Bivar | e nos de los condes de Carrion!»

No lo dizen a nadi | e finco esta razon.

Minaya Albar Fañez | al buen rey se espidio:

«¿Hya vos ides, Minaya? | ¡Id a la graçia del Criador!

1380

Levedes un portero, | tengo que vos avra pro;

si levaredes las dueñas | sirvan las a su sabor,

f.29r

fata dentro en Medina | denles quanto huebos les fuer;

desi adelant | piensse dellas el Campeador.»

Espidios Minaya | e vasse de la cort.

83 [ Los infantes de Carrión envían saludos al Cid; Álvar Fáñez llega a Cardeña; Raquel y Vidas reclaman el pago de la deuda; Álvar Fáñez y las damas parten para Valencia y el Cid envía escolta a recibirles ]

1385

Los iffantes de Carrion | dando ivan conpaña a Minaya Albar Fañez:

«En todo sades pro, | en esto assi lo fagades:

saludad nos | a mio Çid el de Bivar,

somos en so pro | quanto lo podemos far;

el Çid que bien nos quiera | nada non perdera.»

1390

Respuso Minaya: | «Esto non me a por que pesar.»

Hido es Minaya, | tornansse los iffantes.

Adeliño pora San Pero | o las dueñas estan,

tan grand fue el gozo | quandol vieron assomar;

deçido es Minaya, | a Ssan Pero va rogar.

1395

Quando acabo la oraçion | a las dueñas se [fue] torn[ar]:

«Omilom, doña Ximena, | ¡Dios vos curie de mal!

¡Assi ffaga | a vuestras fijas amas!

Saluda vos mio Çid | alla ond(d)e elle esta,

sano lo dexe | e con tan grand rictad.

1400

El rey por su merçed | sueltas me vos ha

por levaros a Valençia | que avemos por heredad.

Si vos viesse el Çid | sanas e sin mal

todo serie alegre | que non avrie ningun pesar.»

Dixo doña Ximena: | «¡El Criador lo mande!»

1405

Dio tres cavalleros | Minaya Albar Fañez,

enviolos a mio Çid | a Valençia do esta:

«Dezid al Canpeador | - ¡que Dios le curie de mal! -

f.29v

que su mugier e sus fijas | el rey sueltas me las ha;

mientra que fueremos por sus tierras | conducho nos mando dar.

1410

De aquestos .xv. dias | - si Dios nos curiare de mal -

seremos yo e su mugier | e sus fijas que el a

hy todas las dueñas con ellas | quantas buenas ellas han.»

Hidos son los cavalleros | e dello penssaran;

remaneçio en San Pero | Minaya Albar Fañez.

1415

Veriedes cavalleros | venir de todas partes,

hir se quieren a Valençia | a mio Çid el de Bivar,

que les toviesse pro | rogavan a Albar Fañez;

diziendo estla] Mi(a)naya: | «Esto fere de veluntad.»

A Minaya .lxv. cavalleros | acreçidol han

1420

y el se tenie .c. | que aduxiera d'alla;

por ir con estas dueñas | buena conpaña se faze.

Los quinientos marcos de | dio Minaya al abbat;

los otros quinientos | dezir vos he que faze:

Minaya a doña Ximena | e a sus fijas que ha

1425

e a las otras dueñas | que las sirven delant

el bueno de Minaya | pensolas de adobar

de los mejores guarnimientos | que en Burgos pudo falar,

palafres e mulas, | que non parescan mal.

Quando estas dueñas | adobadas las han

1430

el bueno de Minaya | penssar quiere de cavalgar.

Afevos Rachel e Vidas | a los pies le caen:

f.30r

«¡Merçed, Minaya, | cavallero de prestar!

Desfechos nos ha el Çid | sabet, si no nos val;

soltariemos la ganançia | que nos diesse el cabdal.»

1435

«Hyo lo vere con el Çid | si Dios me lieva ala;

por lo que avedes fecho | buen cosiment i avra.»

Dixo Rachel e Vidas: | «¡El Criador lo mande!

Si nan, dexaremos Burgos, | ir lo hemos buscar.»

Hido es pora San Pero | Minaya Albar Fañez;

1440

muchas yentes sele acogen, | pensso de cavalgar.

Grand duelo es | al partir del abbat:

«¡Si vos vala el Criador | Minaya Albar Fañez!

Por mi al Campeador | las manos le besad;

aqueste monesterio | no lo quiera olbidar

1445

todos los dias del sieglo | en levar lo adelant

el Çid | siempre valdra mas.»

Respuso Minaya: | «¡Fer lo he de veluntad!»

Hyas espiden | e pienssan de cavalgar

el portero con ellos | que los ha de aguardar;

1450

por la tierra del rey | mucho conducho les dan.

De San Pero fasta Medina | en .V. dias van;

felos en Medina | las dueñas e Albar Fañez.

Direvos de los cavalleros | que levaron el menssaje:

al ora que lo sopo | mio Çid el de Bivar

1455

plogol de coraçon | e tornos a alegrar,

de la su boca | conpeço de fablar:

«¡Qui buen mandadero enbia | tal deve sperar!

f.30v

Tu, Muño Gustioz | e Pero Vermuez delant

e Martin Antolinez | un burgales leal,

1460

el obispo don Jeronimo | coronado de prestar,

cavalguedes con çiento | guisados pora huebos de lidiar;

por Santa Maria | vos vayades passar,

vayades a Molina | que yaze mas adelant,

tienela Avengalvon | - mio amigo es de paz -

1465

con otros çiento cavalleros | bien vos conssigra;

hid pora Medina | quanto lo pudieredes far;

mi mugier e mis fijas | con Minaya Albar Ffañez

asi commo a mi dixieron | hi los podredes falar,

con grand ondra | aduzid melas delant.

1470

E yo fincare en Valençia | que mucho costadom ha,

gran locura serie | si la desenparas;

yo ffincare en Valençia | ca la tengo por heredad.»

Esto era dicho, | pienssan de cavalgar

e quanto que pueden | non fincan de andar.

Troçieron a Santa Maria | e vinieron albergar a Fron[chales],

1475

y el otro dia vinieron | a Molina posar.

El moro Avengalvon | quando sopo el menssaje

saliolos reçebir | con grant gozo que faze:

«¿Venides, los vassallos | de mio amigo natural?

1480

¡A mi non me pesa | sabet, mucho me plaze!»

Fablo Muño Gustioz, | non spero a nadi:

«Mio Çid vos saludava | e mandolo recabdar

con çiento cavalleros | que privadol acorrades.

Su mugier e sus fijas | en Medina estan;

f.31r

que vayades por ellas, | adugades gelas aca

e ffata en Valençia | dellas non vos partades.»

Dixo Avengalvon: | «¡Fer lo he de veluntad!»

Essa noch | conducho les dio grand;

a la mañana | pienssan de cavalgar;

1490

çientol pidieron | mas el con dozientos va

Passan las montañas | que son fieras e grandes,

passaron Mata de Toranz | de tal guisa que ningun miedo non han,

por el val de Arbux[uel]o | pienssan a deprunar.

Y en Medina | todo el recabdo esta:

1495

envio dos cavalleros Minaya Albar Fañez | que sopiessen la verdad,

esto non detard[an] | ca de coraçon lo han

el uno finco con ellos | y el otro torno a Albar Fañez:

«Virtos del Campeador | a nos vienen buscar

Afevos aqui Pero Vermuez e Muño Gustioz | que vos quieren sin hart,

1500

e Martin Antolinez | el burgales natural

y el obispo don Jeronimo | cor[o]nado leal

y el alcayaz Avengalvon | con sus fuerças que trahe

por sabor de mio Çid | de grand ondral dar

todos vienen en uno, | agora legaran.»

1505

Essora dixo Minaya: | «¡Vay[a]mos cavalgar!»

Esso ffue a priessa fecho | que nos quieren detardar;

bien salieron den çiento | que non pareçen mal,

en buenos cavallos | a petrales e a cascaveles

e a cuberturas de çendales | y escudos a los cuellos

1510

y en las manos lanças | que pendones traen,

que sopie(n)ssen los otros | de que seso era Albar Fañez

f.31v

o cuemo saliera de Castiella | Albar Fañez con estas dueñas que trahe.

Los que ivan mesurando | e legando delant

luego toman armas | e tomanse a deportar;

1515

por çerca de Salon | tan grandes gozos van.

Don legan los otros | a Minaya Albar Fañez se van homilar.

Quando lego Avengalvon | dont a ojo [lo] ha

sonrrisando se de la boca | hivalo abraçar,

en el ombro lo saluda | ca tal es su husaje:

1520

«¡Tan buen dia con vusco | Minaya Albar Fañez!

Traedes estas dueñas | por o valdremos mas,

mugier del Çid lidiador | e ssus ffijas naturales;

ondrar vos hemos todos | ca tal es la su auze,

mager que mal le queramos | non gelo podremos f[a]r,

1525

en paz o en gerra | de lo nuestro abra;

muchol tengo por torpe | qui non conosçe la verdad.»

84 [ Álvar Fáñez y las damas descansan en Medinaceli; Avengalvón los acompaña hasta Molina, donde les da alojamiento; los viajeros se acercan a Valencia ]

Sonrrisos de la boca | Minaya Albar Fañez:

«¡Hy[a] Avengalvon | amigol sodes sin falla!

Si Dios me legare al Çid | e lo vea con el alma

1530

desto que avedes fecho | vos non perderedes nada.

Vayamos posar | ca la çena es adobada.»

Dixo Avengalvon: | «Plazme desta presentaja

antes deste te[r]çer dia | vos la dare doblada.»

Entraron en Medina, | sirvialos Minaya;

1535

todos fueron alegres | del çervicio que tomar[a]n.

El portero del rey | quitar lo mandava;

f.32r

ondrado es mio Çid | en Valençia do estava

de tan grand conducho | commo en Medinal sacar[a]n;

el rey lo pago todo | e quito se va Minaya.

1540

Passada es la noche, | venida es la mañana,

oida es la missa | e luego cavalgavan;

salieron de Medina | e Salon passavan,

Arbuxuelo arriba | privado aguijavan

el campo de Torançio | luegol atravessavan,

1545

vinieron a Molina | la que Avengalvon mandava.

El obispo don Jheronimo | - buen christiano sin falla -

las noches e los dias | las dueñas aguarda[va]

e buen cavallo en diestro | que va ante sus armas

entre el e Albar Fañez | hivan a una compaña.

1550

Entrados son a Molina, | buena e rica casa

el moro Avengalvon | bien los sirvie sin falla,

de quanto que quisieron | non ovieron falla

aun las ferraduras | quitar gelas mandava;

a Minaya e a las dueñas | ¡Dios, commo las ondrava!

1555

Otro dia mañana | luego cavalgavan;

fata en Valençia | sirvialos sin falla,

lo so despendie el moro | que del[l]os non tomava nada.

Con estas alegrias | e nuevas tan ondradas

apres son de Valençia | a tres leguas contadas.

85 [ El Cid envía a doscientos caballeros al encuentro ]

1560

A mio Çid | el que en buen ora nasco

dentro a Valençia | lievan le el mandado;

alegre fue mio Çid | que nunqua mas nin tanto

f.32v

ca de lo que mas amava | yal viene el mandado.

Dozi[en]tos cavalleros | mando exir privado

1565

que reçiban a Mi(a)naya | e a las dueñas fijas dalgo;

el sedie en Valençia | curiando e guardando

ca bien sabe que Albar Fañez | trahe todo recabdo.

86 [ El Cid, montado en Babieca, hace alardes de equitación ante su mujer y sus hijas, y las lleva dentro de la ciudad ]

Afevos todos aquestos | reçiben a Minaya

e a las dueñas e a las niñas | e a las otras conpañas.

1570

Mando mio Çid | a los que ha en su casa

que guardassen el alcaçar | e las otras torres altas

e todas las puertas | e las exidas e las entradas,

e aduxiessen le a Bavieca | - poco avie quel ganara,

aun non sabie mio Çid | el que en buen ora çinxo espada

1575

si serie corredor | o ssi abrie buena parada -;

a la puerta de Valençia | do fuesse en so salvo

delante su mugier e de sus fijas | querie tener las armas.

Reçibidas las dueñas | a una grant ondrança

el obispo don Jheronimo | adelant se entrava,

1580

i dexava el cavallo, | pora la capiella adeliñava;

con quantos que el puede | que con oras se acordar[a]n,

sobrepeliças vestidas | e con cruzes de plata,

reçibir salien las dueñas | e al bueno de Minaya.

El que en buen ora nasco | non lo detardava;

1585

ensiellan le a Bavieca, | cuberturas le echavan,

mio Çid salio sobr'el | e armas de fuste tomava;

1587

vistios el sobregonel; | luenga trahe la barba;

1589

por nombre el cavallo | Bavieca cavalga;

f.33r

fizo una corrida; | esta fue tan estraña

1590

quando ovo corrido | todos se maravillavan;

des dia se preçio Bavieca | en quant grant fue España.

En cabo del cosso | mio Çid desca[va]lgava,

adeliño a su mugier | e a sus fijas amas.

Quando lo vio doña Ximena | a pies se le echava:

1595

«¡Merçed, Campeador | en buen ora çinxiestes espada!

Sacada me avedes | de muchas verguenças malas;

afe me aqui, señor, | yo [e] vuestras fijas amas,

con Dios e con vusco | buenas son e criadas.»

A la madre e a las fijas | bien las abraçava

1600

del gozo que avien | de los sos ojos loravan

Todas las sus mesnadas | en grant dele[i]t estavan

armas tenien(do) | e tablados quebranta[van].

Oid que dixo | el que en buen ora [çinxo espada]:

«Vos [doña Ximena] | querida mugier e ondrada,

1605

e amas mis fijas | mi coraçon e mi alma

entrad comigo | en Valençia la casa,

en esta heredad, | que vos yo he ganada.»

Madre e fijas | las manos le besavan;

a tan grand ondra | ellas a Valençia entravan.

87 [ Las dueñas suben al alcázar a contemplar la ciudad ]

1610

Adeliño mio Çid | con ellas al alcaçar

ala las subie | en el mas alto logar.

Ojos velidos | catan a todas partes,

f.33v

miran Valençia | commo yaze la çibdad

e del otra parte | a ojo han el mar;

1615

miran la huerta | espessa es e grand;

alçan las manos | por a Dios rogar

desta ganançia | commo es buena e grand.

Mio Çid e sus compañas | tan a grand sabor estan.

El ivierno es exido | que el março quiere entrar.

1620

Dezir vos quiero nuevas | de alent partes del mar,

de aquel rey Yuçef | que en Marruecos esta.

88 [ El emperador de Marruecos viene con un ejército para recobrar Valencia ]

Pesol al rey de Marruecos | de mio Çid don Rodrigo:

«¡Que en mis heredades | fuerte mientre es metido

y el non gelo gradeçe | si non a Jhesu Christo!»

1625

Aquel rey de Marruecos | ajuntava sus virtos,

con .l. vezes mill de armas | todos fueron conplidos;

entraron sobre mar, | en las barcas son metidos,

van buscar a Valençia | a mio Çid don Rodrigo.

Arribado an las naves, | fuera eran exidos.

89 [ Las fuerzas marroquíes acampan frente a la ciudad ]

1630

Legaron a Valençia | la que mio Çid a conquista;

fincaron las tiendas | e posan las yentes descreidas.

Estas nuevas | a mio Çid eran venidas:

90 [ El Cid se deleita con la perspectiva de un gran botín y con la oportunidad de llevar a cabo alguna proeza ante su mujer ]

«¡Grado al Criador | e a[l] Padre espirital!

Todo el bien que yo he | todo lo tengo delant;

1635

con afan gane a Valençia | y ela por heredad,

a menos de muert | no la puedo dexar.

¡Grado al Criador | e a Santa Maria madre

f.34r

mis fijas e mi mugier | que las tengo aca!

Venidom es deliçio | de tierras d'alent mar;

1640

entrare en las armas, | non lo podre dexar;

mis fijas e mi mugier | verme an lidiar,

en estas tierras agenas | veran las moradas commo se fazen,

¡afarto veran por los ojos | commo se gana el pan!»

Su mugier e sus fijas | subiolas al alcaçar,

1645

alçavan los ojos, | tiendas vieron fincadas:

«¿Ques esto, Çid? | ¡Si el Criador vos salve!»

«¡Ya mugier ondrada | non ayades pesar!

Riqueza es que nos acreçe | maravillosa e grand;

¡a poco que viniestes | presend vos quieren dar;

1650

por casar son vuestras fijas: | aduzen vos axuvar!»

«¡A vos grado, Çid, | e al Padre spirital!»

«Mugier, sed en este palaçio, | e si quisieredes en el alcaçar.

Non ayades pavor | por que me veades lidiar;

con la merçed de Dios | e de Santa Maria madre

1655

creçem el coraçon | por que estades delant

¡con Dios aquesta lid | yo la he de arrancar!»

91 [ El Cid tranquiliza a las damas y hace su voto ]

Fincadas son las tiendas | e pareçen los alvores,

a una grand priessa | tañien los atamores

alegravas mio Çid e dixo: | «¡Tan buen dia es oy!»

1660

Miedo a su mugier | e quierel quebrar el coraçon,

assi ffazie a las dueñas | e a sus fijas amas a dos;

del dia que nasquieran | non vieran tal tremor.

Prisos a la barba | el buen Çid Campeador:

f.34v

«Non ayades miedo | ca todo es vuestra pro;

1665

antes destos .xv. dias | si plogiere a[l] Criador

aquelos atamores a vos los pondran delant | e veredes qua(n)les son,

desi an a sser | del obispo don Jheronimo,

colgar los han en Santa Maria | madre del Criador.»

Vocaçion es que fizo | el Çid Campeador.

1670

Alegre[s] son las dueñas, | perdiendo van el pavor.

Los moros de Marruecos | cavalgan a vigor

por las huertas adentro | estan sines pavor.

92 [ La primera escaramuza ]

Violo el atalaya | e tanxo el esquila;

prestas son las mesnadas | de las yentes christianas,

1675

adoban se de coraçon | e dan salto de la villa;

dos fallan con los moros | cometien los tan aina,

sacan los de las huertas | mucho a fea guisa,

quinientos mataron dellos | conplidos en es dia.


Cantar de las bodas (II)

93 [ Álvar Salvadórez hecho prisionero; el Cid celebra un consejo de guerra ]

Bien fata las tiendas | dura aqueste alcaz;

1680

mucho avien fecho, | pienssan de cavalgar;

Albar Salvadorez | preso finco alla.

Tornados son a mio Çid | los que comien so pan,

el selo vio con los ojos, | cuentan gelo delant.

Alegre es mio Çid | por quanto fecho han:

1685

«¡Oid me, cavalleros, | non rastara por al!

Oy es dia bueno | e mejor sera cras;

1687

por la mañana prieta | todos armados seades,

1689

el obispo don Jheronimo | soltura nos dara,

1688

dezir nos ha la missa, | e penssad de cavalgar.

f.35r

¡Hir los hemos fferir | en el nombre del Criador e del apostol Santi Yague;

1691

mas vale que nos los vezcamos | que ellos cojan el pan!»

Essora dixieron todos: | «¡D'amor e de voluntad!»

Fablava Minaya, | non lo quiso detardar:

«Pues esso queredes | Çid, a mi mandedes al:

1695

dadme .cxxx. cavalleros | pora huebos de lidiar;

quando vos los fueredes ferir | entrare yo del otra part,

o de amas o del una | Dios nos valdra.»

Essora dixo el Çid: | «¡De buena voluntad!»

94 [ El obispo absuelve al ejército cristiano, y pide los primeros golpes ]

El dia es salido e la noche entrada es.

1700

Nos detardan de adobasse | essas yentes christianas.

A los mediados gallos | antes de la mañana

el obispo don Jheronimo | la missa les cantava;

la missa dicha | grant sultura les dava:

«El que aqui muriere | lidiando de cara

1705

prendol yo los pecados | e Dios le abra el alma.

A vos, Çid don Rodrigo | - ¡en buen ora çinxiestes espada! -

hyo vos cante la missa | por aquesta mañana;

pido vos un don | e seam presentado:

las feridas primeras | que las aya yo otorgadas.»

1710

Dixo el Campeador: | «Des aqui vos sean mandadas.»

Salidos son todos armados | por las torres de Va[le]nçia.

95 [ El Cid derrota a Yúcef y captura un rico botín; dota a las dueñas de doña Jimena y reserva la tienda de Yúcef para Alfonso VI ]

Mio Çid a los sos vassalos | tan bien los acordando,

dexan a las puertas | omnes de grant recabdo.

Dio salto mio Çid | en Bavieca el so cavallo,

1715

de todas guarnizones | muy bien es adobado.

f.35v

La seña sacan fuera, | de Valençia dieron salto,

quatro mill menos .xxx. | con mio Çid van a cabo,

a los cinquaenta mill | van los ferir de grado.

Alvar Alvarez | e Minaya Albar Fañez

1720

entraron les | del otro cabo;

plogo al Criador | e ovieron de arrancarlos.

Mio Çid enpleo la lança, | al espada metio mano,

atentos mata de moros | que non fueron contados,

por el cobdo ayuso | la sangre destellando;

1725

al rey Yuçef | tres colpes le ovo dados,

salios le de sol espada | ca muchol andido el cavallo,

metios le en Gujera, | un castiello palaçiano;

mio Çid el de Bivar | fasta alli lego en alcaz

con otros quel consigen | de sus buenos vassallos.

1730

Desd'alli se torno | el que en buen ora nasco;

mucho era alegre | de lo que an caçado.

Ali preçio a Bavieca | de la cabeça fasta a cabo;

toda esta ganançia | en su mano a rastado.

Los .l. mill | por cuenta fueron notados;

1735

non escaparon | mas de çiento e quatro.

Mesnadas de mio Çid | robado an el canpo,

entre oro e plata | fallaron tres mill marcos,

[de] las otras ganançias | non avia recabdo.

Alegre era mio Çid | e todos sos vassallos

1740

que Dios le ovo merçed | que vençieron el campo.

Quando el rey de Marruecos | assi lo an arrancado

f.36r

dexo [a] Albar Fañez | por saber todo recabdo.

Con .c. cavalleros | a Valençia es entrado:

fronzida trehe la cara, | que era desarmado,

1745

assi entro sobre Bavieca | el espada en la mano.

Reçibien lo las dueñas | que lo estan esperando,

mio Çid finco ant'ellas, | tovo la rienda al cavallo;

«¡A vos me omillo, dueñas! | Grant prez vos he gañado,

vos teniendo Valençia | e yo vençi el campo;

1750

esto Dios se lo quiso | con todos los sos santos

quando en vuestra venida | tal ganançia nos an dada.

Vedes el espada sangrienta | e sudiento el cavallo,

¡con tal cum esto | se vençen moros del campo!

Roga(n)d al Criador | que vos biva algunt año,

1755

entraredes en prez | e besaran vuestras manos.»

Esto dijo mio Çid | diçiendo del cavallo;

quandol vieron de pie, | que era descavalgado,

las dueñas e las fijas | e la mugier que vale algo

delant el Campeador | los inojos fincaron:

1760

«¡Somos en vuestra merçed | e bivades muchos años!»

En buelta con el | entraron al palaçio

e ivan posar con el | en unos preçiosos escaños:

«¡Hya mugier d[o]ña Ximena! | ¿Nom lo aviedes rogado?

Estas dueñas que aduxistes | que vos sirven tanto

1765

quiero las casar | con de aquestos mios vassallos;

a cada una dellas | do les .cc. marcos (de plata),

que lo sepan en Castiella | a quien sirvieron tanto.

f.36v

Lo de vuestras fijas | venir se a mas por espaçio.»

Levantaron se todas | e besaron le las manos;

1770

grant fue el alegria | que fue por el palaçio,

commo lo dixo el Çid | assi lo han acabado.

Minaya Albar Fañez | fuera era en el campo

con todas estas yentes | escriviendo e contando;

entre tiendas e armas | e vestidos preçiados

1775

tanto fallan desto | que cosa es sobejana.

Quiero voz dezir | lo que es mas granado:

non pudieron ellos saber | la cuenta de todos los cavallos

que andan arriados | e non ha qui tomalos,

los moros de las tierras | ganado se an i algo;

1780

mager de todo esto | el Campeador contado

de los buenos e otorgados | cayeron le mill e .d. cavallos;

1782

quando a mio Çid | cayeron tantos

1782b

los otros bien pueden | fincar pagados.

1783

¡Tanta tienda preçiada | e tanto tendal obrado

que a ganado mio Çid | con todos sus vassallos!

1785

La tienda del rey de Marruecos | que de las otras es cabo

dos tendales la sufren, | con oro son labrados;

mando mio Çid Ruy Diaz | que fita soviesse la tienda

e non la tolliesse | dent christiano:

«Tal tienda commo esta | que de Maruecos es passada

1790

enbiar la quiero | a Alfonsso el Castellano

que croviesse sos nuevas | de mio Çid que avie algo.»

Con aquestas riquezas tantas | a Valençia son entrados.

El obispo don Jheronimo | caboso coronado

quando es farto de lidiar | con amas las sus manos

f.37r

non tiene en cuenta | los moros que ha matados;

lo que caye a el | mucho era sobejano.

Mio Çid don Rodrigo | el que en buen ora nasco

de toda la su quinta | el diezmo l'a mandado.

96 [ El Cid envía la tercera dádiva al rey ]

Alegres son por Valençia | las yentes christianas,

1800

tantos avien de averes | de cavallos e de armas;

alegre es doña Ximenae | sus fijas amas

e todas la[s] otras dueñas | que[s] tienen por casadas.

El bueno de mio Çid | non lo tardo por nada:

«¿Do sodes, caboso? | Venid aca, Minaya:

1805

de lo que a vos cayo | vos non gradeçedes nada;

desta mi quinta | - digo vos sin falla -

prended lo que quisieredes, | lo otro remanga;

e cras ha la mañana | ir vos hedes sin falla

con cavallos desta quinta | que yo he ganada

1810

con siellas e con frenos | e con señas espadas;

por amor de mi mugier | e de mis fijas amas

por que assi las enbio | dond ellas son pagadas

estos dozientos cavallos | iran en presentajas

que non diga mal el rey Alfonso | del que Valençia manda.»

1815

Mando a Pero Vermuez | que fuesse con Minaya.

Otro dia mañana | privado cavalgavan

e dozientos omnes | lievan en su conpaña

con saludes del Çid | que las manos le besava;

1819

desta lid | que ha arrancada

1819b

.cc. cavallos | le enbiava en presentaja:

1820

«¡E servir lo he sienpre | mientra que ovisse el alma!»

97 [ Álvar Fáñez y Pedro Bermúdez se marchan a Castilla ]

f.37v

Salidos son de Valençia | e pienssan de andar;

talles ganançias traen | que son a aguardar.

Andan los dias e las noches | [que vagar non se dan]

e passada han la sierra | que las otras tierras parte;

1825

por el rey don Alfonsso | toman sse a preguntar.

98 [ Encuentran al rey en Valladolid ]

Passando van las sierras | e los montes e las aguas,

legan a Valadolid | do el rey Alfonsso estava.

Enviava le mandado | Pero Vermuez e Minaya

que mandasse reçebir | a esta conpaña,

1830

mio Çid el de Valençia | enbia su presentaja.

99 [ Alfonso recibe con benevolencia el presente enviado por el Cid, pero el conde García Ordóñez no puede reprimir su envidia ]

Alegre fue el rey, | non viestes atanto;

mando cavalgar a priessa | to(s)dos sos fijos dalgo,

hi en los primeros | el rey fuera dio salto

a ver estos mensajes | del que en buen ora nasco.

1835

Los ifantes de Carrion | sabet, is açertaron,

[y] el conde don Garçia | so enemigo malo;

a los unos plaze | e a los otros va pesando.

A ojo lo avien | los del que en buen ora nasco,

cuedan se que es almofalla | ca non vienen con mandado;

1840

el rey don Alfonsso | seyse santiguando.

Minaya e Per Vermuez | adelante son legados;

firieron se a tierra, | deçendieron de los cavalos,

ant' el rey Alfonsso | los inojos fincados

besan la tierra | e los pies amos:

1845

«¡Merçed, rey Alfonsso, | sodes tan ondrado!

Por mio Çid el Campeador | todo esto vos besamos;

f.38r

a vos lama por señor | e tienes por vuestro vassallo;

mucho preçia la ondra | el Çid quel avedes dado.

Pocos dias ha, rey, | que una lid a arrancado;

1850

a aquel rey de Marruecos | Yuçeff por nombrado

con çinquaenta mill | arrancolos del campo;

las ganançias que fizo | mucho son sobejanas,

ricos son venidos | todos los sos vassallos;

y embia vos dozientos cavallos | e besa vos las manos.»

1855

Dixo el rey don Altonsso: | «Reçibolos de grado;

gradesco a mio Çid | que tal don me ha enbiado,

aun vea ora | que de mi sea pagado.»

Esto plogo a muchos | e besaron le las manos.

Peso al conde don Garçia | e mal era irado,

1860

con .x. de sus parientes | a parte davan salto:

«¡Maravilla es del Çid | que su ondra creçe tanto!

En la ondra que el ha | nos seremos abiltados;

¡por tan biltada mientre | vençer reyes del campo,

commo si los falasse muertos | aduzir se los cavallos!

1865

Por esto que el faze | nos abremos enbargo.»

100 [ Alfonso honra a los mensajeros del Cid ]

Fablo el rey don Alfonsso | e dixo esta razan:

«Grado al Criador | e al señor Sant Esidro el de Leon

estos dozientos cavallos | quem enbia mio Çid.

Mio reino adelant | mejor me podra servir.

1870

A vos, Minaya Albar Fañez | e a Pero Vermuez aqui

f.38v

mando vos los cuerpos | ondrada mientre servir e vestir

e guarnir vos de todas armas | commo vos dixieredes aqui,

que bien parescades | ante Ruy Diaz mio Çid;

dovos .iii. cavallos | e prended los aqui.

1875

Assi commo semeja | e la veluntad melo diz

todas estas nuevas | a bien abran de venir.»

101 [ Los infantes de Carrión se deciden a pedir la mano de las hijas del Cid ]

Besaron le las manos | y entraron a posar;

bien los mando servir | de quanto huebos han.

De los iffantes de Carrion | yo vos quiero contar,

1880

fablando en su conssejo, | aviendo su poridad:

«Las nuevas del Çid | mucho van adelant;

demandemos sus fijas | pora con ellas casar;

creçremos en nuestra ondra | e iremos adelant.»

Vinien al rey Alfonsso | con esta poridad:

102 [ Solicitan de Alfonso que les arregle el casamiento; el rey aborda el asunto con Álvar Fáñez y Pedro Bermúdez y pide vistas con el Cid; los mensajeros vuelven a Valencia para informar al Cid ]

1885

«¡Merçed vos pedimos | commo a rey e señor natural!

Con vuestro conssejo | lo queremos fer nos

que nos demandedes | fijas del Campeador;

casar queremos con ellas | a su ondra e a nuestra pro.»

Una grant ora | el rey pensso e comidio:

1890

«Hyo eche de tierra | al buen Campeador,

e faziendo yo ha el mal | y el a mi grand pro

del casamiento | non se sis abra sabor;

mas pues bos lo queredes | entremos en la razon.»

A Minaya Albar Fañez e a Pero Vermuez

1895

el rey don Alfonso | essora los lamo,

f.39r

a una quadra | ele los aparto:

«Oid me, Minaya, | e vos, Per Vermuez:

1898

sirvem | mio Çid el Campeador,

1898b

el lo mereçe | e de mi abra perdon;

1899

viniessem a vistas | si oviesse dent sabor.

1900

Otros mandados ha | en esta mi cort:

Diego e Ferrando | - los iffantes de Carrion -

sabor han de casar | con sus fijas amas a dos.

Sed buenos menssageros | e ruego vos lo yo

que gelo digades | al buen Campeador;

1905

abra i ondra | e creçra en onor

por conssagrar | con los iffantes de Carrion.»

Fablo Minaya | e plogo a Per Vermuez:

«Rogar gelo emos | o que dezides vos;

despues faga el Çid | lo que oviere sabor.»

1910

«Dezid a Ruy Diaz | el que en buen ora nasco

quel ire a vistas | do fuere aguisado;

do el dixiere | i sea el mojon,

andar le quiero | a mio Çid en toda pro.»

Espidiensse del rey, | con esto tornados son,

1915

van pora Valençia | ellos e todos los sos.

Quando lo sopo | el buen Campeador

a priessa cavalga, | a reçebir los salio;

sonrrisos mio Çid | e bien los abraço:

«¿Venides, Minaya, | e vos, Per Vermuez?

1920

¡En pocas tierras | a tales dos varones!

¿Commo son las saludes | de Alfonsso mio señor?

f.39v

¿Si es pagado | o reçibio el don?»

Dixo Minaya: | «D'alma e de coraçon

es pagado, | e davos su amor.»

1925

Dixo mio Çid: | «¡Grado al Criador!»

Esto diziendo | conpieçan la razon

lo quel rogava | Alfonsso el de Leon

de dar sus fijas | a los ifantes de Carrion,

quel connosçie i ondra | e creçie en onor,

1930

que gelo conssejava | d'alma e de coraçon.

Quando lo oyo | mio Çid el buen Campeador

una grant ora | pensso e comidio:

«¡Esto gradesco a Christus | el mio señor!

Echado fu de tierra | e tollida la onor,

1935

con grand afan gane | lo que he yo;

a Dios lo gradesco | que del rey he su [amor]

e piden me mis fijas | pora los ifantes de Carrion.

Ellos son mucho urgullosos | e an part en la cort,

deste casamiento | non avria sabor;

1940

mas pues lo conseja | el que mas vale que nos

f(l)ablemos en ello, | en la poridad seamos nos.

Afe Dios del çiello: | ¡que nos acuerde en lo mijor!»

«Con todo esto | a vos dixo Alfonsso

que vos vernie a vistas | do oviessedes sabor;

1945

querer vos ie ver | e dar vos su amor,

acordar vos iedes despues | a todo lo mejor.»

f.40r

Essora dixo el Çid: | «¡Plazme de coraçon!»

«Estas vistas | o las ayades vos»

- dixo Minaya - | «Vos sed sabidor.»

1950

«Non era maravilla | si quisiesse el rey Alfonsso,

fasta do lo fallassemos | buscar lo iremos nos

por dar le grand ondra | commo a rey [e señor];

mas lo que el quisiere | esso queramos nos.

Sobre Tajo | que es una agua [mayor]

1955

ayamos vistas | quando lo quiere mio señor.»

Escrivien cartas, | bien las sello,

con dos cavalleros | luego las enbio.

Lo que el rey quisiere | esso fera el Campeador.

103 [ Alfonso VI y los nobles se preparan para las vistas a orillas del Tajo ]

Al rey ondrado | delant le echaron las cartas;

1960

quando las vio | de coraçon se paga:

«Saludad me a mio Çid | el que en buen ora çinxo espada;

sean las vistas | destas .iii. semanas;

s'yo bivo so | ali ire sin falla.»

Non lo detardan, | a mio Çid se tornavan.

1965

Della part e della | pora la[s] vistas se adobavan:

¿quien vio por Castiella | tanta mula preçiada

e tanto palafre | que bien anda,

cavallos gruessos | e coredores sin falla,

tanto buen pendon | meter en buenas astas,

1970

escudos boclados | con oro e con plata,

mantos e pielles | e buenos çendales d'Andria?

f.40v

Conduchos largos | el rey enbiar mandava

a las aguas de Tajo | o las vistas son aparejadas.

Con el rey | atantas buenas conpañas.

1975

Los iffantes de Carrion | mucho alegres andan,

lo uno adebdan | e lo otro pagavan;

commo ellos tenien | creçer les ia la ganançia,

quantos quisiessen | averes d'oro o de plata.

El rey don Alfonsso | a priessa cavalgava,

1980

cuendes e podestades | e muy grandes mesnadas;

los ifantes de Carrion | lievan grandes conpañas.

Con el rey van leoneses | e mesnadas galizianas;

non son en cuenta | sabet, las castellanas.

Sueltan las riendas, | a las vistas se van adeliñadas.

104 [ El Cid se prepara para las vistas; a orillas del Tajo se postra ante el rey y recibe su perdón; Alfonso pide al Cid que autorice los esponsales de sus hijas con los infantes ]

1985

Dentro en Vallençia | mio Çid el Campeador

non lo detarda, | pora las vistas se adobo:

¡tanta gruessa mula | e tanto palafre de sazon,

tanta buena arma | e tanto buen cavallo coredor,

tanta buena capa | e mantos e pelliçones!

1990

Chicos e grandes | vestidos son de colores.

Minaya Albar Fañez | e aquel Pero Vermuez,

Martin Muñoz | e Martin Antolinez el burgales de pro,

el obispo don Jeronimo | cor[o]nado mejor,

Alvar Alvarez | e Alvar Sa[l]vadorez,

1995

Muño Gustioz | el cavallero de pro,

Galind Garçiaz | el que fue de Aragon:

estos se adoban | por ir con el Campeador

f.41r

e todos los otros | que i son.

Alvar Salvadorez | e Galind Garçiaz el de Aragon

2000

a aquestos dos | mando el Campeador

2000b

que curien a Valençia | d'alma e de coraçon

2001

e todos los que | en poder dessos fossen;

las puertas del alcaçar | que non se abriessen de dia nin de noch.

dentro es su mugier | e sus fijas amas a dos

en que tiene su alma | e su coraçon,

2005

e otras dueñas | que las sirven a su sabor;

recabdado ha | - commo tan buen varon -

que del alcaçar | una salir non puede

fata ques torne | el que en buen ora na[çi]o.

Salien de Valençia, | aguijan [a] espolon:

2010

tantos cavallos en diestro | gruessos e corredores

mio Çid selos gañara, | que no gelos dieran en don.

Hyas va pora las vistas | que con el rey paro.

De un dia es legado | antes el rey don Alfonsso;

quando vieron que vinie | el buen Campeador

2015

reçebir lo salen | con tan grand onor.

Dont lo ovo a ojo | el que en buen ora na[çi]o

a todos los sos | estar los mando

si non a estos cavalleros | que querie de coraçon;

con unos .xv. | a tierras firio

2020

commo la comidia | el que en buen ora naçio;

los inojos e las manos | en tierra los finco,

las yerbas del campo | a dientes las tomo

f.41v

lorando de los ojos, | tanto avie el gozo mayor,

asi sabe dar omildança | a Alfonsso so señor.

2025

De aquesta guisa | a los pies le cayo.

Tan grand pesar | ovo el rey don Alfonsso:

¡Levantados en pie | ya Çid Campeador!

Besad las manos, | ca los pies no;

si esto non feches | non avredes mi amor.»

2030

Hinojos fitos | sedie el Campeador:

«¡Merçed vos pido | a vos mio natural señor!

2032

Assi estando | dedes me vuestra amor,

2032b

que lo oyan | quantos aqui son.»

2033

Dixo el rey: | «¡Esto fere d'alma e de coraçon!

Aqui vos perdono | e dovos mi amor,

2035

[y] en todo mio reino | parte desde oy.»

2036

Fablo mio Çid | e dixo [esta razon]:

2036b

«¡Merçed! Yo lo reçibo, | Alfonsso mio señor;

2037

¡gradescolo a Dios del çielo | e despues a vos

e a estas mesnadas | que estan aderredor!»

Hinojos fitos | las manos le beso,

2040

levos en pie | y en la bocal saludo.

Todos los demas | desto avien sabor;

peso a.Albar Diaz | e a Garçi Ordoñez.

2043

Fablo mio Çid | e dixo esta razon:

2043b

«¡Esto gradesco | al Criador

2044

quando he la graçia | de don Alfonsso mio señor;

2045

valer me a Dios | de dia e de noch!

Fuessedes mi huesped | si vos plogiesse, señor.»

Dixo el rey: | «Non es aguisado oy;

f.42r

vos agora legastes | e nos viniemos anoch

mio huesped seredes, | Çid Campeador,

2050

e cras feremos | lo que plogiere a vos.»

Beso le la mano, | mio Çid lo otorgo.

Essora sele omillan | los iffantes de Carrion:

«Omillamos nos, Çid: | ¡en buen ora nasquiestes vos!

En quanto podemos | andamos en vuestro pro.»

2055

Respuso mio Çid: | «¡Assi lo mande el Criador!»

Mio Çid Ruy Diaz | que en ora buena na[çi]o

en aquel dia | del rey so huesped fue;

non se puede fartar del, | tantol querie de coraçon,

catandol sedie la barba | que tan ainal creçi[o].

2060

Maravillan se de mio Çid | quantos que i son.

Es dia es passado | y entrada es la noch.

Otro dia mañana | claro salie el sol:

el Campeador | a los sos lo mando

que adobassen cozina | pora quantos que i son;

2065

de tal guisa los paga | mio Çid el Campeador

todos eran alegres | e acuerdan en una razon:

passado avie .iii. años | no comieran mejor.

Al otro dia mañana | assi commo salio el sol

el obispo don Jheronimo | la missa canto;

2070

al salir de la missa | todos juntados son,

non lo tardo el rey, | la razon conpeço:

«¡Oid me, las escuellas, | cuendes e ifançones!

f.42v

Cometer quiero un ruego | a mio Çid el Campeador;

¡asi lo mande Christus | que sea a so pro!

2075

Vuestras fijas vos pido, | don Elvira e doña Sol,

que las dedes por mugieres | a los ifantes de Carrion.

Semejam el casamiento | ondrado e con grant pro;

ellos vos las piden | e mando vos lo yo.

Della e della part | quantos que aqui son

2080

los mios e los vuestros | que sean rogadores;

¡dandos las, mio Çid, | si vos vala el Criador!»

«Non abria fijas de casar» | - respuso el Campeador -

«ca non han grant heda(n)d | e de dias pequeñas son.

De grandes nuevas son | los ifantes de Carrion,

2085

perteneçen pora mis fijas | e aun pora mejores.

Hyo las engendre amasve criastes las vos;

entre yo y ellas | en vuestra merçed somos nos,

afellas en vuestra mano | don Elvira e doña Sol:

dad las a qui quisieredes vos | ca yo pagado so.»

2090

«Graçias» - dixo el rey - | «A vos e a tod esta cort.»

Luego se levantaron | los iffantes de Carrion,

ban besar las manos | al que en ora buena naçio;

camearon las espadas | ant'el rey don Alfonsso.

Fablo el roy don Alfonsso | commo tan buen señor:

2095

«Grado e graçias, Çid, commo tan bueno, | e primero al Criador,

f.43r

quem dades vuestras fijas | pora los ifantes de Carrion.

D'aqui las prendo por mis manos | don Elvira e doña Sol

e dolas por veladas | a los ifantes de Carrion.

Hyo las caso a vuestras fijas | con vuestro amor;

2100

¡al Criador plega | que ayades ende sabor!

Afellos en vuestras manos | los ifantes de Carrion;

ellos vayan con vusco | ca d'aquen me torno yo.

Trezientos marcos de plata | en ayuda les do yo

que metan en sus bodas | o do quisieredes vos.

2105

Pues fueren en vuestro poder | en Valençia la mayor

los yernos e las fijas | todos vuestros fijos son;

lo que vos plogiere | dellos fet, Campeador.»

Mio Çid gelos reçibe, | las manos le beso:

«¡Mucho vos lo gradesco | commo a rey e a señor!

2110

Vos casades mis fijas | ca non gelas do yo.»

Las palabras son puestas | que otro dia mañana quando salie el sol

ques tornasse cada uno | don salidos son.

Aquis metio en nuevas | mio Çid el Campeador:

tanta gruessa mula | e tanto palafre de sazon

2115

conpeço mio Çid a dar | a quien quiere prender so don,

tantas buenas vestiduras | que d'alfaya son;

cada uno lo que pide | nadi nol dize de no.

Mio Çid de los cavallos | .lx. dio en don;

f.43v

todos son pagados de las vistas | quantos que i son.

2120

Partir se quieren | que entrada era la noch.

El rey a los ifantes | a las manos les tomo

metiolos en poder | de mio Çid el Campeador:

Evad aqui vuestros fijos | quando vuestros yernos son,

de oy mas | sabed que fer dellos, Campeador.»

2125

«Gradescolo, rey, | e prendo vuestro don;

¡Dios que esta en çielo | de[vos] dent buen galardon!»

Sobr'el so cavallo Bavieca | mio Çid salto d[io]:

«Aqui lo digo | ante mio señor el rey Alfonsso:

qui quiere ir comigo a las bodas | o reçebir mi don

2130

d'aquend vaya comigo; | cuedo quel avra pro.

105 [ El Cid se niega a entregar personalmente a sus hijas y Álvar Fáñez actúa como padrino ]

Yo vos pido merçed a vos, rey natural:

pues que casades mis fijas | asi commo a vos plaz

dad manero a qui las de | quando vos las tomades;

non gelas dare yo con mi mano | nin dend non se alabaran.»

2135

Respondio el rey: | «Afe aqui Albar Fañez:

prendellas con vuestras manos | e daldas a los ifantes

assi commo yo las prendo d'aquent | commo si fosse delant;

sed padrino dell[a]s a tod el velar.

Quando vos juntaredes comigo | quem digades la verdat.»

2140

Dixo Albar Fañez: | «Señor, afe que me plaz.»

106 [ El Cid se despide del rey y le da un regalo ]

Tod esto es puesto | sabed, en grant recabdo.

«¡Hya rey don Alfonsso | señor tan ondrado!

f.44r

Destas vistas que oviemos | de mi tomedes algo:

trayo vos .xx. palafres, | estos bien adobados,

2145

e .xxx. cavallos coredores, | estos bien enssellados;

tomad aquesto, | e beso vuestras manos.»

Dixo el rey don Alfonsso: | «¡Mucho me avedes enbargado!

Reçibo este don | que me avedes mandado;

¡plega al Criador | con todos los sos santos

2150

este plazer quem feches | que bien sea galardonado!

Mio Çid Ruy Diaz: | mucho me avedes ondrado,

de vos bien so servido | e tengon por pagado;

¡aun bivo seyendo | de mi ayades algo!

A Dios vos acomiendo, | destas vistas me parto.

2155

¡Afe Dios del çielo: | que lo ponga en buen logar!»

107 [ Muchos nobles se van con el Cid a Valencia para asistir a las fiestas de los casamientos ]

Hyas espidio mio Çid | de so señor Alfonsso;

non quiere quel escura, | quitol dessi luego.

Veriedes cavalleros | que bien andantes son

besar las manos, | espedir se del rey Alfonsso:

2160

«Merçed vos sea | e fazed nos este perdon:

hiremos en poder de mio Çid | a Valençia la mayor;

seremos a las bodas | de los ifantes de Carrion

he de las fijas de mio Çid, | de don Elvira e doña Sol.»

Esto plogo al rey | e a todos los solto;

2165

la conpaña del Çid creçeve la del rey mengo,

f.44v

grandes son las yentes | que van con el Canpeador;

adeliñan pora Valençia | la que en buen punto gano,

e a don Fernando e a don Diego | aguardar los mando

a Pero Vermuez | e Muño Gustioz

2170

- en casa de mio Çid | non a dos mejores -

que sopiessen sos mañas | de los ifantes de Carrion.

E va i Asur Gonçalez | que era bulidor,

que es largo de lengua | mas en lo al non es tan pro.

Grant ondra les dan | a los ifantes de Carrion.

2175

Afelos en Valençia | la que mio Çid gaño;

quando a ella assomaron | los gozos son mayores.

Dixo mio Çid a don Pero | e a Muño Gustioz:

«Dad les un reyal | (e) a los ifantes de Carrion;

vos con ellos sed | que assi vos lo mando yo.

2180

Quando viniere la mañana | que apuntare el sol

veran a sus esposas, | a don Elvira e a doña Sol.»

108 [ El Cid anuncia a doña Jimena y a sus hijas los casamientos ]

Todos essa noch | fueron a sus posadas;

mio Çid el Campeador al alcaçar entrava,

reçibiolo doña Ximenave sus hjas amas:

2185

«¿Venides, Campeador? | ¡En buen ora çinxiestes espada!

¡Muchos dias vos veamos | con los ojos de las caras!»

«¡Grado al Criador, | vengo, mugier ondrada!

Hyernos vos adugo | de que avremos ondrança;

¡gradid melo, mis fijas, | ca bien vos he casadas!»

f.45r

Besaron le las manos | la mugier e las fijas amas,

e todas las dueñas | que las sirven [sin falla]:

109 [ Doña Jimena se fía del buen juicio de su marido ]

«¡Grado al Criador | e a vos, Çid, barba velida!

Todo lo que vos feches | es de buena guisa;

¡non seran menguadas | en todos vuestros dias!»

2195

«Quando vos nos casaredes | bien seremos ricas.»

110 [ El Cid comunica a sus hijas su recelo del casamiento ]

«¡Mugier doña Ximena, | grado al Cria(a)dor!

A vos digo, mis fijas | don Elvira e doña Sol:

deste vu[e]stro casamiento | creçremos en onor,

mas bien sabet verdad | que non lo levante yo;

2200

pedidas vos ha e rogadas | el mio señor Alfonsso

atan firme mientre | e de todo coraçon

que yo nulla cosa | nol sope dezir de no.

Metivos en sus manos | fijas, amas a dos;

bien melo creades | que el vos casa, ca non yo.»

111 [ Preparativos de las bodas; las ceremonias civiles y religiosas; las fiestas duran quince días; el poeta expresa su esperanza de que todo salga bien ]

2205

Penssaron de adobar | essora el palaçio;

por el suelo e suso | tan bien encortinado,

tanta porpola e tanto xamed | e tanto paño preçiado:

¡sabor abriedes de ser | e de comer en el palaçio!

Todos sus cavalleros | a priessa son juntados,

2210

por los iffantes de Carrion | essora enbiaron,

cavalgan los iffantes, | adelant adeliñavan al palaçio

con buenas vestiduras | e fuerte mientre adobados;

de pie e a sabor | ¡Dios, que quedos ent[r]aron!

f.45v

Reçibio los mio Çid | con todos sus vasallos,

2215

a el e (e) a ssu mugier | delant sele omillaron

e ivan posar | en un preçioso escaño.

Todos los de mio Çid | tan bien son acordados,

estan parando mientes | al que en buen ora nasco;

el Campeador | en pie es levantado:

2220

«Pues que a fazer lo avemos | ¿por que lo imos tardando?

¡Venit aca, Albar Fañez, | el que yo quiero e amo!

Affe amas mis fijas, | metolas en vuestra mano;

sabedes que al rey | assi gelo he mandado,

no lo quiero falir por nada | de quanto ay parado;

2225

a los ifantes de Carrion | dad las con vuestra mano

e prendan bendiciones | e vayamos recabdando.»

Estoz dixo Minaya: | «¡Esto fare yo de grado!»

Levantan se derechas | e metiogelas en mano;

a los ifantes de Carrion | Minaya va fablando:

2230

«Afevos delant Minaya; | amos sodes hermanos.

Por mano del rey Alfonsso | - que a mi lo ovo mandado -

dovos estas dueñas | - amas son fijas dalgo -

que las tomassedes por mugieres | a ondra e a recabdo.»

Amos las reçiben | d'amor e de grado,

2235

a mio Çid e a su mugier | van besar la mano.

Quando ovieron aquesto fecho | salieron del palaçio

pora Santa Maria | a priessa adeliñando;

f.46r

el obispo don Jheronimo | vistios tan privado,

a la puerta de la eclegia | sediellos sperando,

2240

dioles bendictiones, | la missa a cantado.

Al salir de la ecclegia | cavalgaron tan privado,

a la glera de Valençia | fuera dieron salto;

¡Dios, que bien tovieron armas | el Çid e sus vassalos!

Tres cavallos cameo | el que en buen ora nasco.

2245

Mio Çid de lo que veye | mucho era pagado,

los ifantes de Carrion | bien an cavalgado.

Tornan se con las dueñas, | a Valençia an entrado,

ricas fueron las bodas | en el alcaçar ondrado;

e al otro dia fizo mio Çid | fincar .vii. tablados,

2250

antes que entrassen a yantar | todos los quebrantaron.

Quinze dias conplidos | en las bodas duraron,

hya çerca de los .xv. dias | yas van los fijos dalgo.

Mio Çid don Rodrigo | el que en buen ora nasco

entre palafres e mulas | e corredores cavallos

2255

en bestias sines al | .c. son mandados,

mantos e pelliçones | e otros vestidos largos;

non fueron en cuenta | los averes monedados.

Los vassallos de mio Çid | assi son acordados

cada uno por si | sos dones avien dados.

2260

Qui aver quiere prender | bien era abastado,

f.46v

ricos tornan a Castiella | los que a las bodas legaron.

Hyas ivan partiendo | aquestos ospedados,

espidiendos de Ruy Diaz | el que en buen ora nasco

e a todas las dueñas | e a los fijos dalgo;

2265

por pagados se parten | de mio Çid e de sus vassallos,

grant bien dizen dellos | ca sera aguisado.

Mucho eran alegres | Diego e Ferrando,

estos fueron fijos del conde don Gonçalo.

Venidos son a Castiella | aquestos ospedados,

2270

el Çid e sos hyernos | en Valençia son rastados;

hi moran los ifantes | bien çerca de dos años,

los amores que les fazen | mucho eran sobejanos;

alegre era el Çid | e todos sus vassallos.

¡Plega a Santa Maria | e al Padre santo

2275

ques page des casamiento mio Çid | o el que lo ovo algo.

Las coplas deste cantar | aquis van acabando:

¡El Criador vos valla | con todos los sos santos!


Cantar de la afrenta de Corpes (I)

I I I

Cantar de la afrenta de Corpes

112 [ El león del Cid se escapa y el Cid lo amansa; cobardía de los infantes de Carrión ]

En Valençia seye mio Çid | con todos sus vassallos,

con el amos sus yernos | los ifantes de Carrion.

2280

Yazies en un escaño, | durmie el Campeador;

mala sobrevienta | sabed que les cuntio:

salios de la red | e desatos el leon.

En grant miedo se vieron | por medio de la cort;

enbraçan los mantos | los del Campeador

2285

e çercan el escaño | e fincan sobre so señor.

f.47r

Ferran Gonçalez non vio alli dos alçasse, | nin camara abierta nin torre,

metios so'l escaño | tanto ovo el pavor;

Diego Gonçalez | por la puerta salio

diziendo de la boca: | «¡Non vere Carrion!»

2290

Tras una viga lagar | metios con grant pavor,

el manto y el brial | todo suzio lo saco.

En esto desperto | el que en buen ora naçio,

vio çercado el escaño | de sus buenos varones:

«¿Ques esto, mesnadas, | o que queredes vos?»

2295

«¡Hya señor ondrado | rebata nos dio el leon!»

Mio Çid finco el cobdo, | en pie se levanto,

el manto trae al cuello | e adeliño pora[l] leon;

el leon quando lo vio | assi envergonço

ante mio Çid la cabeça premio | y el rostro finco;

2300

mio Çid don Rodrigo | al cuello lo tomo

e lieva lo adestrando, | en la red le metio.

A maravilla lo han | quantos que i son

e tornaron se al (a)palaçio | pora la cort.

Mio Çid por sos yernos | demando e no los fallo,

2305

mager los estan lamando | ninguno non responde.

Quando los fallaron | assi vinieron sin color;

¡non viestes tal guego | commo iva por la cort!

Mandolo vedar | mio Çid el Campeador.

Muchos tovieron por enbaidos | los ifantes de Carrion;

2310

fiera cosa les pesa | desto que les cuntio.

113 [ El general almorávide Búcar viene de Marruecos para poner sitio a Valencia ]

Ellos en esto estando | don avien grant pesar,

f.47v

fuerças de Marruecos | Valençia vienen çercar;

çinquaenta mill tiendas | fincadas ha de las cabdales,

aqueste era el rey Bucar, | sil oyestes contar.

114 [ Temerosos de la batalla, los infantes piensan en volver a casa; el Cid se muestra indulgente con ellos ]

2315

Alegravas el Çid | e todos sus varones

que les creçe la ganançia | ¡grado al Criador!

Mas, sabed, de cuer les pesa | a los ifantes de Carrion

ca veyen tantas tiendas de moros | de que non avien sabor.

Amos hermanos | apart salidos son:

2320

«Catamos la ganançia | e la perdida no;

ya en esta batalla | a entrar abremos nos,

¡esto es aguisado | por non ver Carrion,

bibdas remandran | fijas del Campeador!»

Oyo la poridad | aquel Muño Gustioz,

2325

vino con estas nuevas | a mio Çid Ruy Diaz el Campeador:

«¡Evades que pavor han vuestros yernos: | tan osados son,

por entrar en batalla | desean Carrion!

Hid los conortar, | ¡si vos vala el Criador!

Que sean en paz | e non ayan i raçion,

2330

¡nos con vusco la vençremos | e valer nos ha el Criador!»

Mio Çid don Rodrigo | sonrrisando salio:

«¡Dios vos salve, yernos, | ifantes de Carrion!

¡En braços tenedes mis fijas | tan blancas commo el sol

Hyo desseo lides | e vos a Carrion;

2335

en Valençia folgad | a todo vuestro sabor

ca d'aquelos moros | yo so sabidor:

arrancar melos trevo | con la merçed del Criador.»

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

Aquí falta una hoja que debía de contener unos cincuenta versos. En la narración de las crónicas los infantes, avergonzados por las palabras del Cid, le aseguran su decisión de luchar. El rey Búcar envía un mesaje al Cid ordenándole que abandone Valencia, mensaje que es rechazado con desprecio. Al dar comienzo la batalla, Fernán González le pide al Cid las primeras feridas, pero cuando se enfrenta con uno de los paladines moros, vuelve la rienda y huye de él. Pedro Bermúdez -para salvar la honra de todos- mata al moro y da el caballo de éste a Fernando, animándole a que se atribuya la acción y prometiéndole guardar secreto. En el v. 2338 Fernando está terminando de dar las gracias a Pedro Bermúdez.

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

115 [ El infante don Fernando, habiéndose asustado en el campo de batalla, recibe ayuda de Pedro Bermúdez y le da las gracias: ]

f.48r

«¡Aun vea el ora | que vos meresca dos tanto!»

En una conpaña | tornados son amos;

2340

assi lo otorga don Pero | cuemo se alaba Ferrando.

Plogo a mio Çid | e a todos sos vassallos:

«¡Aun si Dios quisiere | y el Padre que esta en alto

amos los mios yernos | buenos seran en campo!»

Esto van diziendo | e las yentes se alegando,

2345

en la ueste de los moros | los atamores sonando;

a marav[i]lla lo avien | muchos dessos christianos

ca nunqua lo vieran, | ca nuevos son legados.

Mas se maravillan | entre Diego e Ferando,

por la su voluntad | non senen alli legados.

2350

Oid lo que fablo | el que en buen ora nasco:

«¡Ala, Pero Vermuez, | el mio sobrino caro!

Curiec me a nievo | e curies me a don Fernando

mios yernos amos a dos, | las cosas que mucho amo,

ca los moros - con Dios - | non fincaran en canpo.»

116 [ Pedro Bermúdez se niega a cuidarse más de los infantes; Álvar Fáñez se muestra impaciente ante la esperada batalla; al obispo Jerónimo se le permite lanzar el primer ataque ]

2355

«Hyo vos digo, Çid, | por toda caridad,

que oy los ifantes | a mi por amo non abran;

¡curielos qui quier, | ca dellos poco m'incal!

Hyo con los mios | ferir quiero delant,

vos con los vuestros | firme mientre a la çaga tengades;

2360

si cueta fuere | bien me podredes huviar.»

2361

Aqui lego | Minaya Albar Fañez:

2361b

«¡Oid, ya Çid | Canpeador leal!

2362

Esta batalla | el Criador la fera,

e vos tan dinno | que con el avedes part.

Mandad no'los ferir | de qual part vos semejar;

f.48v

el debdo que a cada uno | a conplir sera.

¡Verlo hemos con Dios | e con la vuestra auze!»

Dixo mio Çid: | «Ayamos mas de vagar.»

Afevos el obispo don Jheronimo | muy bien armado,

paravas delant al Campeador | siempre con la buen auze:

2370

«Oy vos dix la missa | de Santa Trinidade,

por esso sali de mi tierra | e vin vos buscar

por sabor que avia | de algun moro matar.

Mi orden e mis manos | querria las ondrar

e a estas feridas | yo quiero ir delant;

2375

pendon trayo a corças | e armas de señal,

si plogiesse a Dios | querria las ensayar,

mio coraçon | que pudiesse folgar

e vos, mio Çid, | de mi mas vos pagar.

Si este amor non feches | yo de vos me quiero quitar.»

2380

Essora dixo mio Çid: | «Lo que vos queredes plaz me.

Afe los moros a ojo, id los ensayar;

¡nos d'aquent veremos | commo lidia el abbat!»

117 [ El obispo lucha con valentía; el Cid entra en batalla; derrota de los moros ]

El obispo don Jheronimo | priso a espolonada

e iva los ferir | a cabo del albergada:

2385

por la su ventura | e Dios quel amava

a los primeros colpes | dos moros matava de la lança;

el astil a quebrado | e metio mano al espada,

ensayavas el obispo, | ¡Dios, que bien lidiava!

Dos mato con lança | e .v. con el espada;

f.49r

los moros son muchos, | derredor le çercavan,

davan le grandes colpes | mas nol falssan las armas.

El que en buen ora nasco | los ojos le fincava,

enbraço el escudo | e abaxo el asta,

aguijo a Bavieca | el cavallo que bien anda,

2395

hiva los ferir | de coraçon e de alma;

en las azes primeras | el Campeador entrava,

abatio a .vii. | e a .iiii. matava.

Plogo a Dios | aquesta fue el arrancada.

Mio Çid con los suyos | cae en alcança:

2400

veriedes quebrar tantas cuerdas | e arrancar se las estacas

e acostar se los tendales, | con huebras eran tantas.

Los de mio Çid a los de Bucar | de las tiendas los sacan.

118 [ Durante la persecución, el Cid mata a Búcar y gana la espada llamada Tizón ]

Sacan los de las tiendas, | caen los en alcaz;

tanto braço con loriga | veriedes caer apart,

2405

tantas cabeças con yelmos | que por el campo caen,

cavallos sin dueños | salir a todas partes;

.vii. migeros conplidos | duro el segudar.

Mio Çid al rey Bucar | cayol en alcaz:

«¡Aca torna, Bucar! | Venist d'alent mar,

2410

verte as con el Çid | el de la barba grant,

¡saludar nos hemos amos | e tajaremos amista[d]!»

Respuso Bucar al Çid: | «¡Cofonda Dios tal amistad!

El espada tienes desnuda en la mano | e veot aguijar,

asi commo semeja | en mi la quieres ensayar;

f.49v

mas si el cavallo non estropieça | o comigo non caye

¡non te juntaras comigo | fata dentro en la mar!»

Aqui respuso mio Çid: | «¡Esto non sera verdad!»

Buen cavallo tiene Bucar | e grandes saltos faz

mas Bavieca el de mio Çid | alcançando lo va.

2420

Alcançolo el Çid a Bucar | a tres braças del mar,

arriba alço Colada, | un grant golpe dadol ha,

las carbonclas del yelmo | tollidas gela[s] ha,

cortol el yelmo | e - librado todo lo hal -

fata la çintura | el espada legado ha.

2425

Mato a Bucar | al rey de alen mar

e gano a Tizon | que mill marcos d'oro val.

Vençio la batalla | maravillosa e grant.

Aquis ondro mio Çid | e quantos con el son.

119 [ El Cid y Álvar Fáñez elogian las proezas de los infantes, pero éstos toman las alabanzas por calumnia; reciben un botín extraordinario ]

Con estas ganançias | yas ivan tornando;

2430

sabet, todos de firme | robavan el campo.

A las tiendas | eran legados

do estava | el que en buen ora nasco.

Mio Çid Ruy Diaz | el Campeador contado

con dos espadas | que el preçiava algo

2435

por la matança | vinia tan privado,

la cara fronzida | e almofar soltado,

cofia sobre los pelos | fronzida della yaquanto.

Algo vie mio Çid | de lo que era pagado:

alço sos ojos, | est[a]va adelant catando

f.50r

e vio venir | a Diego e a Fernando

- amos son fijos | del conde don Gonçalo -.

Alegros mio Çid, | fermoso sonrrisando:

«¿Venides, mios yernos? | ¡Mios fijos sodes amos!

Se que de lidiar | bien sodes pagados;

2445

a Carrion de vos | iran buenos mandados

commo al rey Bucar | avemos arrancado.

¡Commo yo fio por Dios | y en todos los sos santos

desta arrancada | nos iremos pagados!»

Minaya Albar Fañez | essora es legado,

2450

el escudo trae al cuello | e todo espad[ad]o;

de los colpes de las lanças | non avie recabdo,

aquelos que gelos dieran | non gelo avien logrado.

Por el cobdo ayuso | la sangre destellando,

de .xx. arriba | ha moros matado.

2455

De todas partes | sos vassalos van legando:

«¡Grado a Dios | e al Padre que esta en alto

e a vos, Çid, | que en buen ora fuestes nado!

Matastes a Bucar | e'arrancamos el canpo;

todos estos bienes | de vos son e de vuestros vassallos.

2460

E vuestros yernos | aqui son ensayados,

fartos de lidiar | con moros en el campo.»

Dixo mio Çid: | «Yo desto so pagado;

quando agora son buenos | adelant seran preçiados.»

Por bien lo dixo el Çid | mas ellos lo tovieron a mal.

119b

f.50v

Todas las ganançias | a Valençia son legadas;

alegre es mio Çid | con todas sus conpañas

que a la raçion caye | seis çientos marcos de plata.

119c

Los yernos de mio Çid | quando este aver tomaron

desta arrancada, | que lo tenien en so salvo,

2470

cuidaron que en sus dias | nunqua serien minguados.

Fueron en Valençia | muy bien arreados,

conduchos a sazones, | buenas pieles e buenos mantos.

Mucho(s) son alegres | mio Çid e sus vassallos.

120 [ El Cid se complace en las supuestas proezas de sus yernos ]

Grant fue el dia | [por] la cort del Campeador

2475

despues que esta batalla vençieron | e al rey Bucar mato.

Alço la mano, | a la barba se tomo:

«¡Grado a Christus | que del mundo es señor

quando veo | lo que avia sabor,

que lidiaron comigo en campo | mios yernos amos a dos!

2480

Mandados buenos | iran dellos a Carrion

commo son ondrados | e aver [n]os [an] grant pro.

121 [ Reparto del botín ]

Sobejanas son las ganançias | que todos an ganadas.

Lo uno es nuestro, | lo otro han en salvo.»

Mando mio Çid | el que en buen ora nasco

2485

desta batalla | que han arrancado

que todos prisiessen | so derecho contado

e la su quinta | non fuesse olbidado;

assi lo fazen todos | ca eran acordados.

Cayeron le en quinta | al Çid seix çientos cavallos

f.51r

e otras azemillas | e camelos largos;

tantos son de muchos | que non serien contados.

122 [ El Cid medita sobre un posible ataque a Marruecos, pero rechaza la idea; vuelve a alabar a sus yernos ]

Todas estas ganançias | fizo el Canpeador:

«¡Grado ha Dios | que del mundo es señor!

Antes fu minguado, | agora rico so,

2495

que he aver e tierra | e oro e onor,

e son mios yernos | ifantes de Carrion;

arranco las lides commo plaze al Criador,

moros e christianos | de mi han grant pavor;

ala dentro en Marruecos | o las mezquitas son

2500

que abram de mi salto | quiçab alguna noch

ellos lo temen, | ca non lo piensso yo;

no los ire buscar, | en Valençia sere yo;

ellos me daran parias | con ayuda del Criador

que paguen a mi | o a qui yo ovier sabor.»

2505

Grandes son los gozos | en Valençia [la mayor]

de todas sus conpañas | [del] mio Çid el Canpeador;

grandes son los gozos | de sus yernos amos a dos,

d'aquesta arrancada | que lidiaron de coraçon

valia de çinco mill marcos | ganaron amos a dos.

2510

muchos tienen por ricos | los ifantes de Carrion.

Ellos con los otros | vinieron a la cort;

aqui esta con mio Çid | el obispo don Jheronimo,

el bueno de Albar Fañez | cavallero lidiador,

e otros muchos | que crio el Campeador.

2515

Quando entraron | los ifantes de Carrion

f.51v

reçibiolos Minaya | por mio Çid el Campeador:

¡Aca venid, cuñados, | que mas valemos por vos!»

Assi commo legaron | pagos el Campeador:

«Evades aqui, yernos, | la mi mugier de pro

2520

e amas la[s] mis fijas | don Elvira e doña Sol;

2521

bien vos abraçen | e sirvan vos de coraçon.

2524

¡Grado a Santa Maria | madre de nuestro señor Dios!

2525

Destos [v]uestros casamientos | vos abredes honor;

buenos mandados iran | a tierras de Carrion.»

123 [ Avergonzado, el infante don Fernando ruega al Cid que no se interese más por él ni por su hermano; los del Cid se burlan de los infantes y éstos traman la deshonra de aquél ]

A estas palabras | fablo Feran Gonçalez:

«¡Grado al Criador | e a vos, Çid ondrado!

Tantos avemos de averes | que no son contados;

2530

por vos avemos ondra | e avemos lidiado,

2522

vençiemos moros en campo | e matamos

2523

a aquel rey Bucar, | traidor provado.

2531

Pensad de lo otro, | que lo nuestro tenemos lo en salvo.»

Vassallos de mio Çid | seyen se sonrrisando

quien lidiara mejor | o quien fuera en alcanço;

mas non fallavan i | a Diego ni a Ferrando.

2535

Por aquestos guegos | que ivan levantando

e las noches e los dias | tan mal los escarmentando

tan mal se conssejaron | estos iffantes amos;

amos salieron apart | - vera mientre son hermanos -

desto que ellos fablaron | nos parte non ayamos:

2540

«Vayamos pora Carrion, | aqui mucho detardamos;

los averes que tenemos | grandes son e sobejanos,

mientra que visquieremos | despender no lo podremos.

124 [ Los infantes planean una venganza inicua; piden al Cid que les autorice para llevarse a sus esposas a Carrión; el Cid da ricos ajuares a sus hijas y se despide de ellas ]

Pidamos nuestras mugieres | al Çid Campeador;

f.52r

digamos que las levaremos | a tierras de Carrion,

2545

enseñar las hemos | do las heredades son

sacar las hemos de Valençia, | de poder del Campeador,

despues en la carrera | feremos nuestro sabor

ante que nos retrayan | lo que cuntio del leon.

¡Nos de natura somos | de condes de Carrion!

2550

Averes levaremos grandes | que valen grant valor;

¡escarniremos | las fijas del Canpeador!»

«D'aquestos averes | sienpre seremos ricos omnes,

podremos casar con fijas | de reyes o de enperadores

¡ca de natura somos | de condes de Carrion!

2555

Assi las escarniremos | a las fijas del Campeador

antes que nos retrayan | lo que fue del leon.»

Con aqueste conssejo | amos tornados son.

Fablo Feran Gonçalez | e fizo callar la cort:

«¡Si vos vala el Criador, | Çid Campeador!

2560

Que plega a doña Ximena | e primero a vos

e a Minaya Albar Fañez | e a quantos aqui son:

dad nos nuestras mugieres | que avemos a bendiçiones,

levar las hemos | a nuestras tierras de Carrion,

meter las hemos | en las villas

2565

que les diemos | por arras e por onores;

veran vuestras fijas | lo que avemos nos,

los fijos que ovieremos | en que avran partiçion.»

Dixo el Campeador: | «Darvos he mis fijas e algo de lo mio.»

El Çid que nos curiava | de assi ser afontado:

2570

«Vos les diestes villas por arras | en tierras de Carrion;

hyo quiero les dar axuvar | .iii. mill marcos de [valor],

darvos e mulas e palafres | muy gruessos de sazon,

f.52v

cavallos pora en diestro | fuertes e corredores

e muchas vestiduras | de paños e de çiclatones;

2575

dar vos he dos espadas, | a Colada e a Tizon,

bien lo sabedes vos | que las gane a guisa de varon.

Mios fijos sodes amos | quando mis fijas vos do;

alla me levades | las telas del coraçon.

¡Que lo sepan en Gallizia | y en Castiella y en Leon

2580

con que riqueza enbio | mios yernos amos a dos!

A mis fijas sirvades, | que vuestras mugieres son;

si bien las servides | yo vos rendre buen galardon.»

Atorgado lo han esto | los iffantes de Carrion.

Aqui reçiben | las fijas del Campeador,

2585

conpieçan a reçebir | lo que el Çid mando.

Quando son pagados | a todo so sabor

hya mandavan cargar | iffantes de Carrion.

Grandes son las nuevas | por Valençia la mayor,

todos prenden armas | e cavalgan a vigor

2590

por que escurren sus fijas del Campeador | a tierras de Carrion.

Hya quieren cavalgar, | en espidimiento son.

Amas hermanas | don Elvira e doña Sol

fincaron los inojos | ant'el Çid Campeador:

«¡Merçed vos pedimos, padre! | ¡Si vos vala el Criador!

2595

Vos nos engendrastes, | nuestra madre nos pario;

delant sodes amos, | señora e señor.

Agora nos enviades | a tierras de Carrion,

f.53r

debdo nos es a cunplir | lo que mandaredes vos.

Assi vos pedimos merçed | nos amas a dos

2600

que ayades vuestros menssajes | en tierras de Carrion.»

Abraçolas mio Çid | e saludolas amas a dos.

125 [ Doña Jimena se despide de sus hijas; el Cid ve malos agüeros ]

El fizo aquesto, | la madre lo doblava:

«¡Andad, fijas, | d'aqui el Criador vos vala!

De mi e de vuestro padre | bien avedes nuestra graçia.

2605

Hid a Carrion | do sodes heredadas

assi commo yo tengo | bien vos he casadas.»

Al padre e a la madre | las manos les besavan;

amos las bendixieron | e dieron les su graçia.

Mio Çid e los otros | de cavalgar penssavan

2610

a grandes guarnimientos, | a cavallos e armas.

Hya salien los ifantes | de Valençia la clara

esp[id]iendos de las dueñas | e de todas sus compañas;

por la huerta de Valençia | teniendo salien armas.

alegre va mio Çid | con todas sus compañas.

2615

Violo en los avueros | el que en buen ora çinxo espada

que estos casamientos | non serien sin alguna tacha;

nos puede repentir, | que casadas las ha amas.

126 [ El Cid manda a Félez Muñoz que acompañe a sus hijas; el doloroso adiós último; los viajeros llegan a Molina, desde donde Avengalvón les escolta hasta El Ansarera; se descubre el plan de los infantes para asesinar a Avengalvón ]

«¿O eres, mio sobrino, | tu, Felez Muñoz?

Primo eres de mis fijas amas | d'alma e de coraçon.

2620

Mandot que vayas con ellas | fata dentro en Carrion,

veras las heredades | que a mis fijas dadas son;

con aquestas nuevas | vernas al Campeador.»

Dixo Felez Muñoz: | «Plazme d'alma e de coraçon.»

f.53v

Minaya Albar Fañez | ante mio Çid se paro:

2625

«Tornemos nos, Çid | a Valençia la mayor,

que si a Dios ploguiere | e al Padre Criador

hir las hemos ver | a tierras de Carrion.»

«A Dios vos hacomendamos | don Elvira e doña Sol;

atales cosas fed | que en plazer caya a nos.»

2630

Respondien los yernos: | «¡Assi lo mande Dios!»

Grandes fueron los duelos | a la departiçion;

el padre con las fijas | loran de coraçon

assi fazian | los cavalleros del Campeador.

«¡Oyas, sobrino, | tu, Felez Muñoz!

2635

Por Molina iredes, | i yazredes una noch,

saludad a mio amigo | el moro Avengalvon;

reçiba a mios yernos | commo el pudier mejor.

Dil que enbio mis fijas | a tierras de Carrion.

De lo que ovieren huebos | sirvan las a so sabor,

2640

desi escurra las fasta Medina | por la mi amor;

de quanto el fiziere | yol dar[e] por ello buen galardon.»

Cuemo la uña de la carne | ellos partidos son.

Hyas torno pora Valençia | el que en buen ora nasçio.

Pienssan se de ir | los ifantes de Carrion;

2645

por Santa Maria d'Alvarrazin | fazian la posada,

aguijan quanto pueden | ifantes de Carrion;

felos en Molina | con el moro Avengalvon.

El moro quando lo sopo | plogol de coraçon,

saliolos reçebir | con grandes avorozes;

2650

¡Dios, que bien los sirvio | a todo so sabor!

f.54r

Otro dia mañana | con ellos cavalgo,

con dozientos cavalleros | escurrir los mando;

hivan troçir los montes | los que dizen de Luzon.

A las fijas del Çid | el moro sus donas dio,

2655

buenos seños cavallos | a los ifantes de Carrion.

Troçieron Arbuxuelo | e legaron a Salon,

o dizen el Anssarera | ellos posados son.

Tod esto les fizo el moro | por el amor del Çid Campeador.

Ellos veyen la riqueza | que el moro saco,

2660

entramos hermanos | conssejaron traçion:

«Hya pues que a dexar avemos | fijas del Campeador

si pudiessemos matar | el moro Avengalvon

quanta riquiza tiene | aver la iemos nos.

Tan en salvo lo abremos | commo lo de Carrion,

2665

nunqua avrie derecho | de nos el Çid Campeador.»

Quando esta falssedad | dizien los de Carrion

un moro latinado | bien gelo entendio;

non tiene poridad, | dixolo [a] Avengalvon:

«Acayaz, curiate destos, | ca eres mio señor;

2670

tu muert oi conssejer | a los ifantes de Carrion.»

127 [ Avengalvón amenaza a los infantes ]

El moro Avengalvon | mucho era buen barragan,

con dozientos que tiene | iva cavalgar.

Armas iva teniendo, | paros ante los ifantes;

de lo que el moro dixo | a los ifantes non plaze:

2675

«Dezid me: ¿que vos fiz | ifantes de Carrion?

¡Hyo sirviendo vos sin art | e vos conssejastes pora mi muert!

Si no lo dexas | por mio Çid el de Bivar

f.54v

tal cosa vos faria | que por el mundo sonas

e luego levaria sus fijes | al Campeador leal;

2680

¡vos nunqua en Carrion | entrariedes jamas!

128 [ La afrenta en el robledo de Corpes ]

Aquim parto de vos | commo de malos e de traidores.

Hire con vuestra graçia, | don Elvira e doña Sol;

¡poco preçio las nuevas | de los de Carrion!

Dios lo quiera e lo mande, | que de tod el mundo es señor,

2685

d'aqueste casamiento | que[s] grade el Campeador.»

Esto les ha dicho | y el moro se torno;

teniendo ivan armas | al troçir de Salon,

cuemmo de buen seso | a Molina se torno.

Ya movieron del Anssarera | los ifantes de Carrion;

2690

acojen se a andar | de dia e de noch,

a ssiniestro dexan Ati[en]za | una peña muy fuert,

la sierra de Miedes | passaron la estoz,

por los Montes Claros | aguijan a espolon,

a ssiniestro dexan a Griza | que Alamos poblo

2695

- alli son caños | do a Elpha ençerro -

a diestro dexan a Sant Estevan, | mas cae aluen;

entrados son los ifantes | al robredo de Corpes,

los montes son altos, | las ramas pujan con las nues,

e las bestias fieras | que andan aderredor.

2700

Falaron un vergel | con una linpia fuent,

mandan fincar la tienda | ifantes de Carrion;

con quantos que ellos traen | i yazen essa noch.

Con sus mugieres en braços | demuestran les amor:

¡mal gelo cunplieron | quando salie el sol!

2705

Mandaron cargar las azemilas | con grandes averes;

f.55r

cogida han la tienda | do albergaron de noch,

adelant eran idos | los de criazon.

Assi lo mandaron | los ifantes de Carrion

que non i fincas ninguno, | mugier nin varon,

2710

si non amas sus mugieres | doña Elvira e doña Sol;

deportar se quieren con ellas | a todo su sabor.

Todos eran idos, | ellos .iiii. solos son.

Tanto mal comidieron | los ifantes de Carrion:

«Bien lo creades | don Elvira e doña Sol:

2715

aqui seredes escarnidas | en estos fieros montes;

oy nos partiremos | e dexadas seredes de nos,

non abredes part | en tierras de Carrion.

Hiran aquestos mandados | al Çid Campeador;

¡nos vengaremos aquesta | por la del leon!»

2720

Alli les tuellen | los mantos e los pelliçones,

paran las en cuerpos | y en camisas y en çiclatones.

Espuelas tienen calçadas | los malos traidores,

en mano prenden las çinchas | fuertes e duradores.

Quando esto vieron las dueñas | fablava doña Sol:

2725

«¡Por Dios vos rogamos don Diego e don Ferando!

Dos espadas tenedes | fuertes e tajadores

- al una dizen Colada | e al otra Tizon -

¡cortandos las cabeças, | martires seremos nos!

Moros e christianos | departiran desta razon,

2730

que por lo que nos mereçemos | no lo prendemos nos;

¡atan malos enssienplos | non fagades sobre nos!

Si nos fueremos majadas | abiltaredes a vos,

retraer vos lo an | en vistas o en cortes.»

f.55v

Lo que ruegan las dueñas | non les ha ningun pro.

2735

Essora les conpieçan a dar | los ifantes de Carrion,

con las çinchas corredizas | majan las tan sin sabor,

con las espuelas agudas | don ellas an mal sabor

roupien las camisas e las carnes | a ellas amas a dos;

linpia salie la sangre | sobre los çiclatones.

2740

Ya lo sienten ellas | en los sos coraçones.

¡Qual ventura serie esta | si ploguiesse al Criador

que assomasse essora | el Çid Campeador!

Tanto las majaron | que sin cosimente son,

sangrientas en las camisas | e todos los çiclatones.

2745

Canssados son de ferir | ellos amos a dos

ensayandos amos | qual dara mejores colpes.

Hya non pueden fablar | don Elvira e doña Sol,

por muertas las dexaron | en el robredo de Corpes.

129 [ Las hijas del Cid abandonadas ]

Levaron les los mantos | e las pieles armiñas

2750

mas dexan las maridas | en briales y en camisas

e a las aves del monte | e a las bestias de la fiera guisa.

Por muertas la[s] dexaron | sabed, que non por bivas.

130 [ Los infantes se «alaban» de su hazaña ]

¡Qual ventura serie | si assomas essora el Çid Campeador!

Los ifantes de Carrion | en el robredo de Corpes

2755

por muertas las dexaron,

que el una al otra | nol torna recabdo.

Por los montes do ivan | ellos ivan se alabando:

«De nuestros casamientos | agora somos vengados;

f.56r

non las deviemos | tomar por varraganas

2760

si non fuessemos | rogados,

pues nuestras parejas | non eran pora en braços.

¡La desondra del leon | assis ira vengando!»

131 [ Félez Muñoz vuelve atrás en busca de sus primas, las reanima y las lleva a San Esteban; la noticia de la afrenta llega al rey y al Cid, y Álvar Fáñez va a San Esteban a recoger a las hijas ]

Alabandos ivan | los ifantes de Carrion.

Mas yo vos dire | d'aquel Felez Muñoz,

2765

sobrino era | del Çid Campeador:

mandaron le ir adelante | mas de su grado non fue.

En la carrera do iva | doliol el coraçon;

de todos los otros | aparte se salio,

en un monte espesso | Felez Muñoz se metio

2770

fasta que viesse venir | sus primas amas a dos

o que an fecho | los ifantes de Carrion.

Violos venir | e oyo una razon,

ellos nol vien | ni dend sabien raçion;

sabet bien que si ellos le viessen | non escapara de muert.

2775

Vansse los ifantes, | aguijan a espolon.

Por el rastro | tornos Felez Muñoz,

fallo sus primas | amorteçidas amas a dos;

lamando «¡Primas, primas!» | luego descavalgo,

arrendo el cavallo, | a ellas adeliño:

2780

«¡Ya primas, las mis primas | don Elvira e doña Sol!

¡Mal se ensayaron | los ifantes de Carrion!

¡A Dios plega e a Santa Maria | que dent prendan ellos mal galardon!»

Valas tornando | a ellas amas a dos;

tanto son de traspuestas | que non pueden dezir nada.

2785

Partieron se le las tellas | de dentro del coracon,

lamando «¡Primas, primas | don Elvira e doñ[a] Sol!

¡Despertedes, primas | por amor del Criador!

f.56v

Mientra es el dia, | ante que entre la noch,

¡los ganados fieros | non nos coman en aqueste mont!»

2790

Van recordando | don Elvira e doña Sol,

abrieron los ojos | e vieron a Felez Muñoz.

«¡Esforçad vos, primas, | por amor del Criador!

De que non me fallaren | los ifantes de Carrion

a grant priessa | sere buscado yo;

2795

si Dios non nos vale | aqui morremos nos.»

Tan a grant duelo | fablava doña Sol:

«¡Si vos lo meresca, mio primo, | nuestro padre el Campeador!

¡Dandos del agua, | si vos vala el Criador!»

Con un sombrero | que tiene Felez Muñoz

2800

- nuevo era e fresco, | que de Valençial saco -

cogio del agua en el | e a sus primas dio;

mucho son lazradas | e amas las farto.

Tanto las rogo | fata que las assento;

valas conortando | e metiendo coraçon

2805

fata que esfuerçan, | e amas las tomo

e privado | en el cavallo las cavalgo;

con el so manto | a amas las cubrio,

el cavallo priso por la rienda | e luego dent las part[io].

Todos tres señeros | por los robredos de Corpes

2810

entre noch e dia | salieron de los montes;

a las aguas de Duero | ellos arribados son,

a la torre de don Urraca | elle las dexo.

A sant Estevan | vino Felez Muñoz,

fallo a Diego Tellez | el que de Albar Fañez fue;

f.57r

quando el lo oyo | pesol de coraçon,

priso bestias | e vestidos de pro, hiva

reçebir | a don Elvira e a doña Sol:

en Sant Estevan | dentro las metio,

quanto el mejor puede | alli las ondro.

2820

Los de Sant Estevan | siempre mesurados son;

quando sabien esto | pesoles de coraçon

a llas fijas del Çid | dan les esfuerço;

alli sovieron ellas | fata que sanas son.

Allabandos seyan | los ifantes de Carrion.

2825

De cuer peso esto | al buen rey don Alfonsso.

Van aquestos mandados | a Valençia la mayor;

quando gelo dizen | a mio Çid el Campeador

una grand ora | pensso e comidio;

alço la su mano, | a la barba se tomo:

2830

«¡Grado a Christus | que del mundo es señor

quando tal ondra me an dada | los ifantes de Carrion!

¡Par aquesta barba | que nadi non messo

non la lograran | los ifantes de Carrion,

que a mis fijas | bien las casare yo!»

2835

Peso a mio Çid | e a toda su cort

2835b

e [a] Albar Fañez | d'alma e de coraçon.

2836

Cavalgo Minaya | con Pero Vermuez

e Martin Antolinez | el burgales de pro

con .cc. cavalleros | quales mio Çid mando;

dixoles fuerte mientre | que andidiessen de dia e de noch,

2840

aduxiessen a ssus fijas | a Valençia la mayor.

f.57v

Non lo detardan | el mandado de su señor,

a priessa cavalgan, | andan los dias e las noches;

vinieron a (sant Estevan de) Gormaz | un castiello tan fuert,

hi albergaron | por verdad una noch.

2845

A Sant Estevan | el mandado lego

que vinie Minaya | por sus primas amas a dos.

Varones de Sant Estevan | a guisa de muy pros

reçiben a Minaya | e a todos sus varones,

presentan a Minaya | essa noch grant enffurçion;

2850

non gelo quiso tomar, | mas mucho gelo gradio:

«Graçias, varones de Sant Estevan, | que sodes coñosçedores,

por aquesta ondra que vos diestes | a esto que nos cuntio.

Mucho vos lo gradeçe | alla do esta, mio Çid el Campeador;

assi lo fago yo | que aqui esto.

2855

¡Affe Dios de los çielos: | que vos de dent buen galardon!»

Todos gelo gradeçen | e sos pagados son;

adeliñan a posar | pora folgar essa noch.

Minaya va ver | sus primas do son,

en el fincan los ojos | don Elvira e doña Sol:

2860

«¡Atanto vos lo gradimos | commo si viessemos al Criador!

E vos a el lo gradid | quando bivas somos nos.

En los dias de vagar | toda nuestra rencura sabremos contar.»

132 [ Álvar Fáñez lleva a las hijas a Valencia ]

Loravan de los ojos | las dueñas e Alvar Fañez

e Pero Vermuez | otro tanto las ha:

2865

«Don Elvira e doña Sol: | cuidado non ayades

quando vos sodes sanas e bivas | e sin otro mal.

Buen casamiento perdiestes, | mejor podredes ganar.

f.58r

¡Aun veamos el dia | que vos podamos vengar!»

Hi yazen essa noche, | e tan grand gozo que fazen.

2870

Otro dia mañana | pienssan de cavalgar;

los de Sant Estevan | escurriendo los van

fata Rio d'Amor | dando les solaz

d'allent se espidieron dellos, | pienssan se de tornar,

e Minaya con las dueñas | iva cabadelant.

2875

Troçieron Alcoçeva, | a diestro de[xan] Gormaz,

o dizen Bado de Rey | alla ivan p[a]sar,

a la casa de Berlanga | posada presa han.

Otro dia mañana | meten se a andar,

a qual dizen Medina | ivan albergar

2880

e de Medina a Molina | en otro dia van.

Al moro Avengalvon | de coraçon le plaz,

saliolos a reçebir | de buena voluntad;

por amor de mio Çid | rica çena les da.

Dent pora Valençia | adeliñechos van.

2885

Al que en buen ora nasco | legava el menssaje;

privado cavalga, | a reçebir los sale,

armas iva teniendo | e grant gozo que faze;

mio Çid a sus fijas | iva las abraçar,

besando las a amas | tornos de sonrrisar:

2890

«¿Venides, mis fijas? | ¡Dios vos curie de mal!

Hyo tome el casamiento | mas non ose dezir al.

¡Plega al Criador | que en çielo esta

que vos vea mejor casadas | d'aqui en adelant,

de mios yernos de Carrion | Dios me faga vengar!»

2895

Besaron las manos | las fijas al padre.

f.58v

Teniendo ivan armas, | entraron se a la çibdad;

grand gozo fizo con ellasvdoña Ximena su madre.

El que en buen ora nasco | non quiso tardar;

fablos con los sos | en su poridad,

2900

al rey don Alfonsso de Castiella | pensso de enbiar:

133 [ El Cid envía a Muño Gustioz para que pida justicia al rey ]

«¿O eres, Muño Gustioz, | mio vassallo de pro?

¡En buen ora te crie | a ti en la mi cort!

Lieves el mandado | a Castiella al rey Alfonsso;

por mi besa le la mano | d'alma e de coraçon

2905

- cuemo yo so su vassallo | y el es mio señor -

desta desondra que me an fecha | los ifantes de Carrion

quel pese al buen rey | d'alma e de coraçon.

El caso mis fijas, | ca non gelas di yo;

quando las han dexadas | a grant desonor

2910

si desondra i cabe | alguna contra nos

la poca e la grant | toda es de mio señor.

Mios averes se me an levado | que sobejanos son,

esso me puede pesar | con la otra desonor.

Aduga melos a vistas | o a juntas o a cortes

2915

commo aya derecho | de ifantes de Carrion,

ca tan grant es la rencura | dentro en mi coracon.»

Muño Gustioz | privado cavalgo,

con el dos cavalleros | quel sirvan a so sabor

e con el escuderos | que son de criazon;

2920

salien de Valençia | e andan quanto pueden,

nos dan vagar | los dias e las noches.

f.59r

Al rey | en San Fagunt lo fallo.

Rey es de Castiella | e rey es de Leon

e de las Asturias | bien a San Çalvador,

2925

fasta dentro en Santi Yaguo | de todo es señor

e llos condes gallizianos | a el tienen por señor.

Assi commo descavalga | aquel Muño Gustioz

omillos a los santos | e rogo a[l] Criador;

adeliño pora'l palaçio | do estava la cort,

2930

con el dos cavalleros | quel aguardan cum a sseñor.

Assi commo entraron | por medio de la cort

violos el rey | e connosçio a Muño Gustioz;

levantos el rey, | tan bien los reçibio.

Delant el rey | los inojos finco,

2935

besaba le los pies | aquel Muño Gustioz:

«¡Merçed, rey Alfonsso: | de largos reinos a vos dizen señor!

Los pies e las manos | vos besa el Campeador;

ele es vuestro vassallo | e vos sodes so señor.

Casastes sus fijes | con ifantes de Carrion,

2940

alto fue el casamien[t]o | ca lo quisiestes vos.

Hya vos sabedes la ondra | que es cuntida a nos,

cuemo nos han abiltados | ifantes de Carrion;

mal majaron sus fijas | del Çid Campeador,

majadas e desnudas | a grande desonor

2945

desenparadas las dexaron | en el robredo de Corpes

a las bestias fieras | e a las aves del mont.

Afe las sus fijas | en Valençia do son.

f.59v

Por esto vos besa las manos | commo vassallo a señor

que gelos levedes a vistas | o a juntas o a cortes.

2950

Tienes por desondrado, | mas la vuestra es mayor,

e que vos pese, rey, | commo sodes sabidor;

¡que aya mio Çid derecho | de ifantes de Carrion!»

El rey una grand ora | callo e comidio:

2955

«Verdad te digo yo | que me pesa de coraçon.

e verdad dizes en esto | tu, Muño Gustioz,

ca yo case sus fijas | con ifantes de Carrion.

Fiz lo por bien, que ffuesse a su pro;

¡si quier el casamiento | fecho non fuesse oy!

Entre yo e mio Çid | pesa nos de coraçon.

2960

Ayudar le [e] a derecho, | ¡sin salve el Criador!

Lo que non cuidava fer | de toda esta sazon.

andaran mios porteros | por todo mio reino,

pregonaran mi cort | pora dentro en Tolledo;

que alla me vayan | cuendes e ifançones,

2965

mandare commo i vayan | ifantes de Carrion

e commo den derecho | a mio Cid el Campeador,

e que non aya rencura | podiendo yo vedallo.

134 [ Don Alfonso convoca corte en Toledo ]

Dizid le al Campeador | que en buen ora nasco

que destas .vii. semanas | adobes con sus vassallos;

2970

vengam a Tolledo, | estol do de plazo.

Por amor de mio Çid | esta cort yo fago.

Saludad melos a todos, | entr'ellos aya espaçio;

f.60r

desto que les abino | aun bien seran ondrados.»

Espidios Muño Gustioz, | a mio Çid es tornado.

2975

Assi commo lo dixo | suyo era el cuidado:

non lo detiene por nada | Alfonsso el Castellano,

enbia sus cartas | pora Leon e a Santi Yaguo

a los portogaleses | e a galizianos

e a los de Carrion | e a varones castellanos

2980

que cort tazie en Tolledo | aquel rey ondrado,

a cabo de .vii. semanas | que i fuessen juntados;

qui non viniesse a la cort | non se toviesse por su vassallo.

Por todas sus tierras | assi lo ivan penssando,

que non faliessen | de lo que el rey avie mandado.


Cantar de la afrenta de Corpes (II)

135 [ Los infantes ruegan en vano al rey que les exima de asistir: la corte se reúne ]

2985

Hya les va pesando | a los ifantes de Carrion

por que en Tolledo | el rey fazie cort;

miedo han que i verna | mio Çid el Campeador.

Prenden so conssejo | assi parientes commo son,

ruegan al rey | que los quite desta cort.

2990

Dixo el rey: | «¡No lo fere, sin salve Dios!

Ca i verna | mio Çid el Campeador,

dar le [e]des derecho | ca rencura ha de vos.

Qui lo fer non quisiesse | o no ira [a] mi cort,

quite mio reino | ca del non he sabor.»

2995

Hya lo vieron que es a fer | los ifantes de Carrion;

prenden conssejo | parientes commo son;

el conde don Garçia | en estas nuevas fue

- enemigo de mio Çid | que mal siemprel busco -

f.60v

aqueste conssejo | los ifantes de Carrion.

3000

Legava el plazo, | querien ir a la cort:

en los primeros | va el buen rey don Alfonsso,

el conde don Anrrich | y el conde don Remond

- aqueste fue padre | del buen enperador -

el conde don Fruella | y el conde don Beltran.

3005

Fueron i de su reino | otros muchos sabidores

de toda Castiella | todos los mejores:

el conde don Garçia | con ifantes de Carrion

e Asur Gonçalez | e Gonçalo Assurez

e Diego e Ferrando | i son amos a dos

3010

e con ellos grand bando | que aduxieron a la cort

enbair le cuidan | a mio Çid el Campeador.

De todas partes | alli juntados son;

aun non era legado | el que en buen ora naçio,

por que se tarda | el rey non ha sabor.

3015

Al quinto dia | venido es mio Çid el Campeador;

[a] Alvar Fañez | adelantel enbio

que besasse las manos | al rey so señor,

bien lo sapiesse | que i serie essa noch.

Quando lo oyo el rey | plogal de coraçon;

3020

con grandes yentes | el rey cavalgo

e iva reçebir | al que en buen ora naçio.

Bien aguisado viene el Çid | con todos los sos,

buenas conpañas | que assi an tal señor.

Quando lo ovo a ojo | el buen rey don Alffonsso

f.61r

firios a tierra | mio Çid el Campeador,

biltar se quiere | e ondrar a so señor.

Quando lo [vio] el rey | por nada non tardo:

«¡Par Sant Esidro | verdad non sera oy!

Cavalgad, Çid; si non, | non avria dend sabor;

3030

saludar nos hemos | d'alma e de coraçon.

De lo que a vos pesa | a mi duele el coraçon;

¡Dios lo mande que por vos | se ondre oy la cort!»

«¡Amen!» | dixo mio Çid el Campeador.

Beso le la mano | e despues le saludo:

3035

«¡Grado a Dios | quando vos veo, señor!

Omillam a vos | e al conde don Remond

e al conde don Anrrich | e a quantos que i son;

¡Dios salve a nuestros amigos | e a vos mas, señor!

Mi mugier doña Ximena | - dueña es de pro -

3040

besa vos las manos | e mis fijas amas a dos

desto que nos abino | que vos pese, señor.»

Respondio el rey: | «¡Si fago, sin salve Dios!»

136 [ El Cid guarda vigilia en el monasterio de San Servando ]

Por Tolledo | el rey tornada da.

Essa noch mio Çid | Tajo non quiso passar:

3045

«¡Merçed, ya rey; | si el Criador vos salve!

Penssad, señor | de entrar a la çibdad,

e yo con los mios | posare a San Servan.

Las mis compañas | esta noche legaran;

terne vigilia | en aqueste santo logar.

3050

Cras mañana | entrare a la çibdad

e ire a la cort | enantes de yantar.»

Dixo el rey: | «Plazme de veluntad.»

f.61v

El rey don Alfonsso | a Tolledo es entrado,

mio Çid Ruy Diaz | en San Servan posado.

3055

Mando fazer candelas | e poner en el altar;

sabor a de velar | en essa santidad

al Criador rogando | e fablando en poridad.

Entre Minaya | e los buenos que i ha

acordados fueron | quando vino la man.

137 [ El Cid habla a los suyos y se viste para ir a la corte; habiendo entrado allí, declina el honor de sentarse al lado del rey; demanda reparación civil y gana el pleito ]

3060

Matines e prima | dixieron faza'l alba.

Suelta fue la missa | antes que saliesse el sol

e ssu ofrenda han fecha | muy buena e [a sazon].

«Vos, Minaya Albar Fañez | el mio braço mejor

vos iredes comigo | y el obispo don Jheronimo

3065

e Pero Vermuez | e aqueste Muño Gustioz

e Martin Antolinez | el burgales de pro

e Albar Albarez | e Albar Salvadorez

e Martin Muñoz | que en buen punto naçio

e mio sobrino | Felez Muñoz;

3070

comigo ira Malanda | que es bien sabidor

e Galind Garçiez | el bueno d'Aragon;

con estos cunplansse çiento | de los buenos que i son.

Velmezes vestidos | por sufrir las guarnizones,

de suso las lorigas | tan blancas commo el sol,

3075

sobre las lorigas | armiños e peliçones,

e que non parescan las armas, | bien presas los cordones;

so los mantos las espadas | dulçes e tajadores;

d'aquesta guisa | quiero ir a la cort

f.62r

por demandar mios derechos | e dezir mi razon;

3080

si desobra buscaren | ifantes de Carrion

¡do tales çiento tovier | bien sere sin pavor!»

Respondieron todos: | «¡Nos esso queremos, señor!»

Assi commo lo a dicho | todos adobados son.

Nos detiene por nada | el que en buen ora naçio:

3085

calças de buen paño | en sus camas metio,

sobr'ellas unos çapatos | que a grant huebra son;

vistio camisa de rançal | tan blanca commo el sol,

con oro e con plata | todas las presas son,

al puño bien estan, | ca el selo mando;

3090

sobr'ella un brial | primo de çiclaton,

obrado es con oro, | pareçen por o son;

sobr'esto una piel vermeja, | las bandas d'oro son,

siempre la viste | mio Çid el Campeador;

una cofia sobre los pelos | d'un escarin de pro,

3095

con oro es obrada, | fecha por razon,

que non le contalassen los pelos | al buen Çid Canpeador.

La barba avie luenga | e prisola con el cordon;

por tal lo faze esto | que recabdar quiere todo lo so.

De suso cubrio un manto | que es de grant valor,

3100

en el abrien que ver | quantos que i son.

Con aquestos çiento | que adobar mando

a priessa cavalga, | de San Servan salio;

assi iva mio Çid | adobado a lla cort.

A la puerta de fuera | descavalga a sabor,

3105

cuerda mientra entra mio Çid | con todos los sos,

f.62v

el va en medio | e los çiento aderredor.

Quando lo vieron entrar al que en buen ora naçio

levantos en pie | el buen rey don Alfonsso

y el conde don Anrrich | y el conde don Remont

3110

e desi adelant | sabet, todos los otros;

a grant ondra lo reçiben | al que en buen ora naçio.

Nos quiso levantar | el Crespo de Grañon

nin todos los del bando | de ifantes de Carrion.

El rey dixo al Çid: | «Venid aca ser, Campeador,

3115

en aqueste escaño | quem diestes vos en don.

¡Mager que [a] algunos pesa, | mejor sodes que nos!»

Essora dixo muchas merçedes | el que Valençia gaño:

«Sed en vuestro escaño | commo rey e señor;

aca posare | con todos aquestos mios.»

3120

Lo que dixo el Çid | al rey plogo de coraçon.

En un escaño torniño | essora mio Çid poso,

los çiento quel aguardan | posan aderredor.

Catando estan a mio Çid | quantos ha en la cort,

a la barba que avie luenga | e presa con el cordon;

3125

¡en sos aguisamientos bien semeja varon!

Nol pueden catar de verguença | ifantes de Carrion.

Essora se levo en pie | el buen rey don Alfonsso:

«¡Oid, mesnadas; | si vos vala el Criador!

Hyo de que fu rey | non fiz mas de dos cortes,

3130

la una fue en Burgos | e la otra en Carrion.

Esta terçera | a Tolledo la vin fer oy

por el amor de mio Çid | el que en buen ora naçio

f.63r

que reçiba derecho | de ifantes de Carrion.

Grande tuerto le han tenido, | sabemos lo todos nos.

3135

Alcaldes sean desto | el conde don Anrrich y el conde don Remont

y estos otros condes | que del vando non sodes.

Todos meted i mientes, | ca sodes coñosçedores

por escoger el derecho, | ca tuerto non mando yo.

Della e della part | en paz seamos oy.

3140

Juro por Sant Esidro, | el que bolviere mi cort

quitar me a el reino, | perdera mi amor.

Con el que toviere derecho | yo dessa parte me so.

Agora demande | mio Çid el Campeador;

sabremos que responden | ifantes de Carrion.»

3145

Mio Çid la mano beso al rey | y en pie se levanto:

«Mucho vos lo gradesco | commo a rey e a señor

por quanto esta cort | fiziestes por mi amor.

Esto les demando | a ifantes de Carrion:

por mis fijas quem dexaron | yo non he desonor,

3150

ca vos las casastes, rey, | sabredes que fer oy;

mas quando sacaron mis fijas | de Valençia la mayor

- hyo bien las queria | d'alma e de coraçon -

diles dos espadas | a Colada e a Tizon

- estas yo las gane | a guisa de varon -

3155

ques ondrassen con ellas | e sirviessen a vos.

Quando dexaron mis fijas | en el robredo de Corpes

comigo non quisieron aver nada | e perdieron mi amor;

¡den me mis espadas | quando mios yernos non son!»

f.63v

Atorgan los alcaldes: | «Tod esto es razon.»

3160

Dixo el conde don Garçia: | «A esto fablemos nos.»

Essora salien aparte | iffantes de Carrion

con todos sus parientes | y el vando que i son,

a priessa lo ivan trayendo | e acuerdan la razon:

«Aun grand amor nos faze | el Çid Campeador

3165

quando desondra de sus fiias | no nos demanda oy;

bien nos abendremos | con el rey don Alfonsso.

Demos le sus espadas, | quando assi finca la boz,

e quando las toviere | partir se a la cort;

hya mas non avra derecho | de nos el Çid Canpeador.»

3170

Con aquesta fabla | tornaron a la cort:

«¡Merçed, ya rey don Alfonsso, | sodes nuestro señor!

No lo podemos negar, | ca dos espadas nos dio;

quando las demanda | e dellas ha sabor

dar gelas queremos | dellant estando vos.»

3175

Sacaron las espadas | Colada e Tizon,

pusieron las en mano | del rey so señor;

saca las espadas | e relumbra toda la cort,

las maçanas e los arriazes | todos d'oro son,

maravillan se dellas | todos los omnes buenos de la cort.

3180

Reçibio las espadas, | las manos le beso,

tornos al escaño | don se levanto;

en las manos las tiene | e amas las cato,

nos le pueden camear | ca el Çid bien las connosçe.

Alegros le tod el cuerpo, | sonrrisos de coraçon,

3185

alçava la mano, | a la barba se tomo:

«¡Par aquesta barba | que nadi non messo

f.64r

assis iran vengando | don Elvira e doña Sol!»

A so sobrino [don Pero] | por nonbrel lamo,

tendio el braço, | la espada Tizon le dio:

3190

«Prendet la, sobrino, | ca mejora en señor.»

A Martin Antolinez | el burgales de pro

tendio el braço, | el espada Coladal dio:

«Martin Antolinez | mio vassalo de pro

prended a Colada | - ganela de buen señor

3195

del conde d[on] Remont Verengel | de Barçilona la mayor -

por esso vos la do | que la bien curiedes vos.

Se que si vos acaeçiere | con ella ganaredes grand prez e grand valor.»

Beso le la mano, | el espada tomo e reçibio.

Luego se levanto | mio Çid el Campeador:

3200

«¡Grado al Criador | e a vos, rey señor:

hya pagado so de mis espadas, | de Colada e de Tizon!

Otra rencura he | de ifantes de Carrion:

quando sacaron de Valençia | mis fijas amas a dos

en oro y en plata | tres mill marcos (de plata) les di [y]o.

3205

Hyo faziendo esto, | ellos acabaron lo so;

den me mis averes, | quando mios yernos non son.»

¡Aqui veriedes quexar se | ifantes de Carrion!

Dize el conde don Remond: | «Dezid de ssi o de no.»

Essora responden | ifantes de Carrion:

3210

«Por essol diemos sus espadas | al Çid Campeador,

que al no nos demandasse, | que aqui finco la boz.»

«Si ploguiere al rey | assi dezimos nos:

a lo que demanda el Çid | quel recudades vos.»

f.64v

Dixo el buen rey: | «Assi lo otorgo yo.»

3215

Levant(ad)os en pie | el Çid Campeador:

3216

«Destos averes | que vos di yo

3216b

si melos dades, | o dedes dello raçon.»

Essora salien aparte | ifantes de Carrion;

non acuerdan en conssejo | ca los haveres grandes son,

espesos los han | ifantes de Carrion.

3220

Tornan con el conssejo | e fablavan a sso sabor:

«Mucho nos afinca | el que Valençia gaño

quando de nuestros averes | assil prende sabor;

pagar le hemos de heredades | en tierras de Carrion.»

Dixieron los alcaldes | quando manfestados son:

3225

«Si esso plogiere al Çid | non gelo vedamos nos;

mas en nuestro juvizio | assi lo mandamos nos:

que aqui lo entergedes | dentro en la cort.»

A estas palabras | fablo el rey don Alfonsso:

«Nos bien la sabemos | aquesta razon

3230

que derecho demanda | el Çid Campeador.

Destos .iii. mill marcos | los .cc. tengo yo,

entramos melos dieron | los ifantes de Carrion.

Tornar gelos quiero | ca t[an] d[e]sfechos son,

enterguen a mio Çid | el que en buen ora naçio

3235

quando ellos los an a pechar | non gelos quiero yo.»

Fablo Ferran Gonçalez: | «Averes monedados non tenemos nos.»

Luego respondio | el conde don Remond:

«El oro e la plata | espendiestes lo vos;

por juvizio lo damos | ant'el rey don Alfonsso:

3240

pagen le en apreçiadura | e prendalo el Campeador.»

Hya vieron que es a fer | los ifantes de Carrion.

f.65r

Veriedes aduzir | tanto cavallo corredor,

tanta gruessa mula, | tanto palafre de sazon,

tanta buena espada | con toda guarnizon;

3245

reçibiolo mio Çid | commo apreçiaron en la cort.

Sobre los dozientos marcos | que tenie el rey Alfonsso

pagaron los ifantes | al que en buen ora na[çi]o;

enprestan les de lo ageno, | que non les cumple lo so.

Mal escapan jogados | sabed, desta razon.

138 [ El Cid demanda justicia por razón de mayor deshonra ]

3250

Estas apreçiaduras | mio Çid presas las ha,

sos omnes las tienen | e dellas penssaran.

Mas quando esto ovo acabado | penssaron luego d'al:

«¡Merçed, ya rey señor | por amor de caridad!

La rencura mayor | non se me puede olbidar.

3255

Oid me toda la cort | e pesevos de mio mal:

[a] los ifantes de Carrion | quem desondraron tan mal

a menos de riebtos | no los puedo dexar.

139 [ El Cid pronuncia la acusación solemne de menos valer contra los infantes ]

Dezid: ¿que vos mereçi, | ifantes

3259

en juego o en vero | o en alguna razon?

3259b

Aqui lo mejorare | a juvizio de la cort.

3260

¿A quem descubriestes | las telas del coraçon?

A la salida de Valençia | mis fijas vos di yo

con muy grand ondra | e averes a nombre;

quando las non queriedes | - ¡ya canes traidores! -

¿por que las sacavades | de Valençia sus honores?

3265

¿A que las firiestes | a çinchas e a espolones?

Solas las dexastes | en el robredo de Corpes

a las bestias fieras | e a las aves del mont:

¡por lo que les fiziestes | menos valedes vos!

f.65v

Si non recudedes | vea lo esta cort.»

140 [ El conde García Ordóñez denigra al Cid; éste le recuerda su propia humillación en Cabra ]

3270

El conde don Garçia | en pie se levantava:

«¡Merçed, ya rey | el mejor de toda España!

Vezos mio Çid | a llas cortes pregonadas;

dexola creçer | e luenga trae la barba,

los unos le han miedo | e los otros espanta.

3275

Los de Carrion | son de natura tal

non gelas devien querer | sus fijas por varraganas

¡o quien gelas diera | por parejas o por veladas!

Derecho fizieron | por que las han dexadas.

¡Quanto el dize | non gelo preçiamos nada!»

3280

Essora el Campeador | prisos a la barba:

«¡Grado a Dios | que çielo e tierra manda!

Por esso es luenga | que a deliçio fue criada.

¿Que avedes vos, conde, | por retraer la mi barba?

Ca de quando nasco | a deliçio fue criada,

3285

ca non me priso a ella | fijo de mugier nada,

nimbla messo | fijo de moro nin de christiana

¡commo yo a vos, conde, | en el castiello de Cabra!

Quando pris a Cabra | e a vos por la barba

non i ovo rapaz | que non messo su pulgada;

3290

¡la que yo messe | aun non es eguada!»

141 [ El infante don Fernando rechaza la inculpación de menos valer ]

Ferran Gonçalez | en pie se levanto,

a altas vozes | o(n)dredes que fablo:

«¡Dexassedes vos, Çid, | de aquesta razon!

De vuestros averes | de todos pagado ssodes;

3295

non creçies varaja | entre nos e vos.

f.66r

¡De natura somos | de condes de Carrion!

Deviemos casar con fijas | de reyes o de enperadores

ca non perteneçien | fijes de ifançones.

Por que las dexamos | derecho fiziemos nos;

3300

mas nos preçiamos | sabet, que menos no.»

142 [ El Cid invita a Pedro Bermúdez a que rete a Fernando ]

Mio Çid Ruy Diaz | a Pero Vermuez cata:

«¡Fabla, Pero Mudo, | varon que tanto callas!

Hyo las he fijas | e tu primas cormanas

a mi lo dizen, | a ti dan las orejadas.

3305

Si yo respondier | tu non entraras en armas.»

143 [ Pedro Bermúdez recuerda a Fernando su cobardía en la batalla ]

Pero Vermuez | conpeço de fablar;

detienes le la lengua, | non puede delibrar,

mas quando enpieça | sabed, nol da vagar:

«Direvos, Çid, | costumbres avedes tales!

3310

¡Siempre en las cortes | Pero Mudo me lamades!

Bien lo sabedes | que yo non puedo mas;

por lo que yo ovier a fer | por mi non mancara.

¡Mientes, Ferrando, | de quanto dicho has!

Por el Campeador | mucho valiestes mas.

3315

Las tus mañas | yo te las sabre contar:

¿miembrat quando lidiamos | çerca Valençia la grand?

Pedist las feridas primeras | al Campeador leal,

3318

vist un moro, | fustel ensayar,

3318b

antes fuxiste | que a'l te alegasses.

3319

Si yo non uvias | el moro te jugara mal;

3320

passe por ti, | con el moro me off de ajuntar,

de los primeros colpes | of le de arrancar.

Did el cavallo, | toveldo en poridad,

fasta este dia | no lo descubri a nadi;

f.66v

delant mio Çid e delante todos | oviste te de alabar

3325

que mataras el moro | e que fizieras barnax;

crovieron telo todos, | mas non saben la verdad.

¡Y eres fermoso, | mas mal varragan!

¡Lengua sin manos! | ¿cuemo osas fablar?

144 [ Pedro Bermúdez recuerda el episodio del león, y reta a Fernando ]

Di, Ferrando, | otorga esta razon:

3330

¿non te viene en miente | en Valençia lo del leon,

quando durmie mio Çid | y el leon se desato?

E tu, Ferrando, | ¿que fizist con el pavor?

¡Metistet tras el escaño | de mio Çid el Campeador!

¡Metistet, Ferrando, | por o menos vales oy!

3335

Nos çercamos el escaño | por curiar nuestro señor

fasta do desperto mio Çid | el que Valençia gaño,

levantos del escaño | e fues pora'l leon;

el leon premio la cabeça, | a mio Çid espero,

dexas le prender al cuelo | e a la red le metio.

3340

Quando se torno | el buen Campeador

a sos vassalos | violos aderredor,

demando por sus yernos: | ¡ninguno non fallo!

Riebtot el cuerpo | por malo e por traidor;

estot lidiare aqui | ant'el rey don Alfonsso

3345

por fijas del Çid, | don Elvira e doña Sol.

¡Por quanto las dexastes | menos valedes vos!

Ellas son mugieres | e vos sodes varones;

en todas guisas | mas valen que vos.

Quando fuere la lid | - si ploguiere al Criador -

f.67r

tu lo otorgaras | a guisa de traidor;

de quanto he dicho | verdadero sere yo.»

D'aquestos amos | aqui quedo la razon.

145 [ El infante don Diego se opone a la acusación de menos valer ]

Diego Gonçalez | odredes lo que dixo:

«¡De natura somos | de los condes mas limpios!

3355

¡Estos casamientos | non fuessen apareçidos

por consagrar | con mio Çid don Rodrigo!

Por que dexamos sus fijas | aun no nos repentimos,

mientra que bivan | pueden aver sospiros;

3359

lo que les fiziemos | ser les ha retraido,

3359b

¡esto lidiare | a tod el mas ardido:

3360

que por que las dexamos | ondrados somos nos!»

146 [ Martín Antolínez reta a Diego ]

Martin Antolinez | en pie se levantava:

«¡Cala, alevoso, | boca sin verdad!

Lo del leon | non se te deve olbidar;

saliste por la puerta, | metistet al coral,

3365

fusted meter | tras la viga lagar;

mas non vesti[ste]d | el manto nin el brial.

Hyo llo lidiare, | non passara por al:

fijas del Çid | por que las vos dexastes

en todas guisas | sabed, que mas que vos valen.

3370

¡Al partir de la lid | por tu boca lo diras

que eres traidor | e mintist de quanto dicho has!»

Destos amos | la razon finco.

147 [ El infante don Asur González entra en la corte ]

Asur Gonçalez | entrava por el palaçio

manto armiño | e un brial rastrando;

3375

vermejo viene, | ca era almorzado;

f.67v

en lo que fablo | avie poco recabdo:

148 [ Asur insulta al Cid ]

«¡Hya varones! | ¿Quien vio nunca tal mal?

¡Quien nos darie nuevas | de mio Çid el de Bivar!

¡Fuesse a Rio d'Orvina | los molinos picar

3380

e prender maquilas | commo lo suele far!

¿Quil darie | con los de Carrion a casar?»

149 [ Muño Gustioz reta a Asur; el rey accede a los duelos; llegan mensajeros de los infantes de Navarra y Aragón a pedir la mano de las hijas del Cid para sus señores; Álvar Fáñez reta a los Vanigómez, y Gómez Peláez le replica, pero el rey prohíbe este duelo y fija plazo a los que retaron antes ]

Essora Muño Gustioz | en pie se levanto:

«¡Cala, alevoso, | malo e traidor!

Antes almuerzas | que vayas a oraçion,

3385

a los que das paz | fartas los aderredor.

Non dizes verdad | [a] amigo ni ha señor,

falsso a todos | e mas al Criador.

En tu amistad | non quiero aver raçion;

¡fazer telo [e] dezir | que tal eres qual digo yo!»

3390

Dixo el rey Alfonsso: | «Calle ya esta razon.

Los que an rebtado | lidiaran, ¡sin salve Dios!»

Assi commo acaban | esta razon

affe dos cavalleros | entraron por la cort:

al uno dizen Ojarra | e al otro Yeñego Simenez,

3395

el uno es [del] ifante | de Navarra [rogador],

y el otro | [del] ifante de Aragon;

besan las manos | al rey don Alfonsso,

piden sus fijas | a mio Çid el Campeador

por ser reinas | de Navarra e de Aragon

3400

e que gelas diessen | a ondra e a bendiçion.

f.68r

A esto callaron | e ascucho toda la cort.

Levantos en pie | mio Çid el Campeador:

«¡Merçed, rey Alfonsso, | vos sodes mio señor!

¡Esto gradesco | yo al Criador

3405

quando melas demandan | de Navarra e de Aragon!

Vos las casastes antes, | ca yo non;

afe mis fijas | en vuestras manos son,

sin vuestro mandado | nada non fere yo.»

Levantos el rey, | fizo callar la cort:

3410

«Ruego vos, Çid, | caboso Campeador,

que plega a vos | e atorgar lo he yo

este casamiento | oy se otorge en esta cort.

ca creçe vos i ondra | e tierra e onor.»

Levantos mio Çid, | al rey las manos le beso:

3415

«Quando a vos plaze | otorgo lo yo, señor.»

Essora dixo el rey: | «¡Dios vos de den buen galardon!

A vos, Ojarra, | e a vos, Yeñego Ximenez,

este casamiento | otorgo vos le yo

de fijas de mio Çid | don Elvira e doña Sol

3420

pora los ifantes | de Navarra e de Aragon,

que vos las de | a ondra e a bendiçion.»

Levantos en pie | Ojarra e Yñego Ximenez,

besaron las manos | del rey don Alfonsso

e despues | de mio Çid el Campeador

3425

metieron las fes | e los omenajes dados son

que cuemo es dicho | assi sea o mejor.

f.68v

A muchos plaze | de tod esta cort

mas non plaze | a los ifantes de Carrion.

Minaya Alba[r] Fañez | en pie se levanto:

3430

«¡Merçed vos pido | commo a rey e a señor

e que non pese esto | al Çid Campeador!

Bien vos di vagar | en toda esta cort;

dezir querria | yaquanto de lo mio.»

Dixo el rey: | «Plazme de coraçon.

3435

Dezid, Minaya, | lo que ovieredes sabor.»

«Hyo vos ruego | que me oyades toda la cort,

ca grand rencura he | de ifantes de Carrion.

Hyo les di mis primas | por mandado del rey Alfonsso

ellos las prisieron | a ondra e a bendiçion;

3440

grandes averes les dio | mio Çid Campeador;

ellos las han dexadas | a pesar de nos:

¡riebto(s) les los cuerpos | por malos e por traidores!

De natura sodes | de los de Vanigomez

onde salien condes | de prez e de valor;

3445

mas bien sabemos | las mañas que ellos han [oy].

¡Esto gradesco | yo al Criador

quando piden mis primas | don Elvira e doña Sol

los ifantes | de Navarra e de Aragon!

Antes las aviedes parejas | pora en braços las tener,

3450

agora besaredes sus manos | e lamar las hedes señoras;

aver las hedes a servir, | mal que vos pese a vos.

¡Grado a Dios del çielo | e [a] aquel rey don Alfonsso

f.69r

asil creçe la ondra | a mio Çid el Campeador!

En todas guisas | tales sodes quales digo yo;

3455

si ay qui responda | o dize de no

¡hyo so Albar Fañez | pora tod el mejor!»

Gomez Pelayet | en pie se levanto:

«¿Que val, Minaya, | toda essa razon?

Ca en esta cort | afarto[s] ha pora vos

3460

e qui al quisiesse | serie su ocasion.

Si Dios quisiere | que desta bien salgamos nos

despues veredes | que dixiestes o que no.»

Dixo el rey: | «Fine esta razon;

non diga ninguno | della mas una entençion.

3465

Cras sea la lid | quando saliere el sol

destos .iii. por tres | que rebtaron en la cort.»

Luego fablaron | ifantes de Carrion:

«Dandos, rey, plazo | ca cras ser non puede.

Armas e cavallos | tienen los del Canpeador.

3470

nos antes abremos a ir | a tierras de Carrion.»

Fablo el rey | contra'l Campeador:

«Sea esta lid | o mandaredes vos.»

3475

En essora dixo mio Çid: | «No lo fare, señor;

mas quiero a Valençia | que tierras de Carrion.»

En essora dixo el rey: | «Aosadas, Campeador.

Dad me vuestros cavalleros | con todas vuestras guarnizones,

vayan comigo, | yo sere el curiador;

hyo vos lo sobrelievo | commo [a] buen vassallo faze (a) señor

que non prendan fuerça | de conde nin de ifançon.

f.69v

Aqui les pongo plazo | de dentro en mi cort:

a cabo de tres semanas | en begas de Carrion

que fagan esta lid | delant estando yo.

Quien non viniere al plazo | pierda la razon,

desi sea vençido | y escape por traidor.»

3485

Prisieron el juizio | ifantes de Carrion.

3486

Mio Çid al rey | las manos le beso

3486b

e dixo: | «Plazme señor

3487

Estos mis tres cavalileros | en vuestra mano son

d'aqui vos los acomiendo | como a rey e a señor.

Ellos son adobados | pora cumpllir todo lo so.

3490

¡Ondrados melos enbiad a Valençia | por amor del Criador!»

Eósora respuso el rey: | «¡Assi lo mande Dios!»

Alli se tollio el capielo | el Çid Campeador,

la cofia de rançal | que blanca era commo el sol

e soltava la barba | e sacola del cordon.

3495

Nos fartan de catarle | quantos ha en la cort.

Adeliño al conde don Anrich | e al conde don Remond:

abraçolos tan bien | e ruega los de coraçon

que prendan de sus averes | quanto ovieren sabor.

A essos e a los otros | que de buena parte son

3500

a todos los rogava | assi commo han sabor;

tales i a que prenden, | tales i a que non.

Los .cc. marcos | al rey los solto;

de lo al tanto priso | quanto ovo sabor.

«¡Merçed vos pido, rey | por amor del Criador!

3505

Quando todas estas nuevas | assi puestas son

beso vuestras manos | con vuestra graçia, señor;

e ir me quiero pora Valençia, | con afan la gane yo.»

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

Aquí falta una hoja que debía de contener unos cincuenta versos. La crónica cuenta que el Cid, a invitación del rey, hace una exhibición pública de las cualidades de Babieca en el Zocodover de Toledo.

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

150 [ Alfonso rehúsa aceptar Babieca como regalo, y el Cid sale en dirección a Valencia; los duelos tienen lugar en Carrión; Pedro Bermúdez vence a Fernando ]

f.70r

El rey alço la mano, | la cara se santigo:

«¡Hyo lo juro | par Sant Esidro el de Leon

3510

que en todas nuestras tierras | non ha tan buen varon!»

Mio Çid en el cavallov | adelant se lego,

fue besar la mano | a so señor Alfonsso:

«Mandastes me mover | a Bavieca el corredor,

en moros ni en christianos | otro tal non ha oy:

3515

hy[o] vos le do en don: | mandedes le tomar, señor.»

Essora dixo el rey: | «Desto non he sabor;

sia vos le tollies | el cavallo no havrie tan buen señor.

Mas atal cavallo cum est | pora tal commo vos,

pora arrancar moros del canpo | e ser segudador;

3520

¡quien vos lo toller quisiere | nol vala el Criador

ca por vos e por el cavallo | ondrados somo[s] nos!»

Essora se espidieron | e luegos partio la cort.

El Campeador a los que han lidiar | tan bien los castigo:

«Hya Martin Antolinez | e vos, Pero Vermuez,

3525

e Muño Gustioz: | firmes sed en campo a guisa de varones;

¡buenos mandados me vayan | a Valençia de vos!»

Dixo Martin Antolinez: | «¿Por que lo dezides, señor?

Preso avemos el debdo | e a passar es por nos;

¡podedes oir de muertos, | ca de vençidos no!»

3530

Alegre fue d'aquesto | el que en buen ora naçio;

espidios de todos los | que sos amigos son,

Mio Çid pora Valençia | y el rey pora Carrion.

f.70v

Mas tres semanas de plazo | todas complidas son:

felos al plazo | los del Campeador,

3535

cunplir quieren el debdo | que les mando so señor.

Ellos son en p[o]der | del rey don Alfonsso el de Leon.

Dos dias atendieron | a ifantes de Carrion;

mucho vienen bien adobados | de cavallos e de guarnizones,

e todos sus parientes | con ellos son;

3540

que si los pudiessen apartar | a los del Campeador

que los matassen en campo | por desondra de so señor.

El cometer fue malo, | que lo al nos enpeço,

ca grand miedo ovieron | a Alfonsso el de Leon.

De noche belaron las armas | e rogaron al Criador.

3545

Troçida es la noche, | ya quiebran los albores:

muchos se juntaron | de buenos ricos omnes

por ver esta lid | ca avien ende sabor;

de mas sobre todos | i es el rey don Alfonsso

por querer el derecho | e non consentir el tuerto.

3550

Hyas metien en armas | los del buen Campeador;

todos tres se acuerdan | ca son de un señor.

En otro logar se arman | los ifantes de Carrion;

sedielos castigando | el conde Garçi Ordoñez.

Andidieron en pleito, | dixieron lo al rey Alfonsso

3555

que non fuessen en la batalla | las espadas tajadores Colada e Tizon,

que non lidiassen con ellas | los del Campeador;

mucho eran repentidos los ifantes | por quanto dadas son.

Dixieron gelo al rey, mas non gelo conloyo:

«Non sacastes ninguna | quando oviemos la cort.

f.77r

Si buenas las tenedes | pro abran a vos;

otrosi faran | a los del Canpeador.

¡Levad e salid al campo, | ifantes de Carrion!

Huebos vos es que lidiedes | a guisa de varones,

que nada non mancara | por los del Campeador.

3565

Si del campo bien salides | grand ondra avredes vos,

e ssi fuere[de]s vençidos | non rebtedes a nos

ca todos lo saben | que lo buscastes vos.»

Hya se van repintiendo | ifantes de Carrion,

de lo que avien fecho | mucho repisos son;

3570

no lo querrien aver fecho | por quanto ha en Carrion.

Todos tres son armados | los del Campeador.

Hiva los ver | el rey don Alfonsso,

dixieron | los del Campeador:

«Besamos vos las manos | commo a rey e a señor

3575

que fiel seades oy | dellos e de nos;

¡a derecho vos valed, | a ningun tuerto no!

Aqui tienen su vando | los ifantes de Carrion,

non sabemos | ques comidran ellos o que non.

En vuestra mano | nos metio nuestro señor:

3580

¡tenendos a derecho, | por amor del Criador!»

Essora dixo el rey: «¡D'alma e de coraçon!»

Aduzen les los cavallos | buenos e corredores,

santiguaron las sielas | e cavalgan a vigor,

los escudos a los cuellos | que bien blocados son;

f.71v

e'mano prenden las astas | de los fierros tajadores,

estas tres lanças | traen seños pendones;

e derredor dellos | muchos buenos varones.

Hya salieron al campo | do eran los mojones.

Todos tres son acordados | los del Campeador

3590

que cada uno dellos | bien fos ferir el so.

Fevos de la otra part | los ifantes de Carrion

muy bien aconpañados, | ca muchos parientes son.

El rey dioles fieles | por dezir el derecho e al non,

que non varagen con ellos | de si o de non.

3595

Do sedien en el campo | fablo el rey don Alfonsso:

«¡Oid que vos digo, | ifantes de Carrion!

Esta lid en Toledo la fizierades | mas non quisiestes vos.

Estos tres cavalleros | de mio Çid el Campeador

hyo los adux a salvo | a tierras de Carrion;

3600

aved vuestro derecho, | tuerto non querades vos,

ca qui tuerto quisiere fazer | mal gelo vedare yo,

en todo mio reino | non avra buena sabor.»

Hya les va pesando | a los ifantes de Carrion.

Los ficles y el rey | enseñaron los mojones;

3605

libravan se del campo | todos aderredor.

Bien gelo demostraron | a todos .vi. commo son

que por i serie vençido | qui saliesse del mojon.

Todas las yentes | esconbraron aderredor

mas de .vi. astas de lanças | que non legassen al mojon.

3610

Sorteavan les el campo, | ya les partien el sol;

salien los fieles de medio, | ellos cara por cara son.

f.72r

Desi vinien los de mio Çid | a los ifantes de Carrion

e llos ifantes de Carrion | a los del Campeador.

Cada uno dellos | mientes tiene al so:

3615

abraçan los escudos | delant los coraçones

abaxan las lanças | abueltas con los pendones

enclinavan las caras | sobre los arzones

batien los cavallos | con los espolones

tembrar querie la tierra | dond eran movedores.

3620

Cada uno dellos | mientes tiene al so;

todos tres por tres | ya juntados son,

cuedan se que essora cadran muertos | los que estan aderredor.

Pero Vermuez | el que antes rebto

con Ferran Gonçalez | de cara se junto,

3625

firiensse en los escudos | sin todo pavor;

Ferran Gonçalez a Pero Vermuez | el escudol passo,

prisol en vazio, | en carne nol tomo,

bien en dos logares | el astil le quebro.

Firme estido Pero Vermuez, | por esso nos encamo;

3630

un colpe reçibiera | mas otro firio,

quebranto la b[l]oca del escudo, | apart gela echo,

passo gelo todo | que nada nol valio,

metiol la lança por los pechos | que nada nol valio;

tres dobles de loriga tiene Fernando, | aquestal presto,

3635

las dos le desmanchan | e la terçera finco;

el belmez con la camisa | e con la guarnizon

de dentro en la carne | una mano gelo metio,

por la boca afuera | la sangrel salio,

f.72v

quebraron le las çinchas, | ninguna nol ovo pro,

3640

por la copla del cavallo | en tierra lo echo.

Assi lo tenien las yentes | que mal ferido es de muert.

El dexo la lança | e al espada mano metio;

quando lo vio Ferran Gonçalez | conuvo a Tizon,

antes que el colpe esperasse | dixo «¡Vençudo so!»

3645

Atorgaron gelo los fieles, | Pero Vermuez le dexo.

151 [ Martín Antolínez vence a Diego ]

Martin Antolinez e Diego Gonçalez | firieron se de las lanças,

tales fueron los colpes | que les quebraron amas.

Martin Antolinez | mano metio al espada,

relumbra tod el campo | tanto es linpia e clara;

3650

diol un colpe, | de traviessol tomava,

el casco de somo | apart gelo echava,

las moncluras del yelmo | todas gelas cortava,

alla levo el almofar, | fata la cofia legava,

la cofia y el almofar | todo gelo levava,

3655

raxol los pelos de la cabeça, | bien a la carne legava;

lo uno cayo en el campo | e lo al suso fincava.

Quando este colpe a ferido | Colada la preçiada

vio Diego Gonçalez | que no escaparie con el alma;

bolvio la rienda al cavallo | por tornasse de cara.

3660

Essora Martin Antolinez | reçibiol con el espada,

un colpel dio de lano, | con lo agudo nol tomava;

Dia Gonçalez espada tiene en mano | mas no la ensayava;

f.73r

esora el ifante | tan grandes vozes dava:

3665

«¡Valme, Dios glorioso, señor, | e curiam deste espada!»

El cavallo asorrienda | e mesurandol del espada

sacol del mojon; | Martin Antolinez en el campo fincava.

Essora dixo el rey: | «Venid vos a mi compaña;

por quanto avedes fecho | vençida avedes esta batalla.»

3670

Otorgan gelo los fieles | que dize verdadera palabra.

152 [ Muño Gustioz vence a Asur González y los del Cid vuelven a Valencia; segundos matrimonios de las hijas; muerte del Cid ]

Los dos han arrancado; | direvos de Muño Gustioz

con Assur Gonçalez | commo se adobo:

firiensse(n) en los escudos | unos tan grandes colpes;

Assur Gonçalez | furçudo e de valor

3675

firio en el escudo | a don Muño Gustioz,

tras el escudo | falsso ge la guarnizon,

en vazio fue la lança | ca en carne nol tomo.

Este colpe fecho | otro dio Muño Gustioz,

(tras el escudo | falsso ge la guarnizon)

3680

por medio de la bloca | (d)el escudol quebranto,

nol pudo guarir, | falsso ge la guarnizon,

apart le priso, | que non cab el coraçon;

metiol por la carne adentro | la lança con el pendon,

de la otra part | una braça gela echo,

3685

con el dio una tuerta, | de la siella lo encamo,

al tirar de la lança | en tierra lo echo;

vermejo salio el astil | e la lança y el pendon.

Todos se cuedan | que ferido es de muert.

La lança recombro | e sobr'el se paro;

f.73v

dixo Gonçalo Assurez: | «¡Nol firgades, por Dios!

¡Vençudo es el campo | quando esto se acabo!»

Dixieron los fieles: | «Esto oimos nos.»

Mando librar el canpo | el buen rey don Alfonsso,

las armas que i rastaron | el selas tomo.

3695

Por ondrados se parten | los del buen Campeador,

vençieron esta lid | ¡grado al Criador!

Grandes son los pesares | por tierras de Carrion.

El rey a los de mio Çid | de noche los enbio

que no les diessen salto | nin oviessen pavor.

3700

A guisa de menbrados | andan dias e noches,

felos en Valençia | con mio Çid el Campeador;

por malos los dexaron | a los ifantes de Carrion,

conplido han el debdo | que les mando so señor;

alegre ffue d'aquesto | mio Çid el Campeador.

3705

Grant es la biltança | de ifantes de Carrion:

qui buena dueña escarneçe | e la dexa despues

¡atal le contesca | o si quier peor!

Dexemos nos de pleitos | de ifantes de Carrion;

de lo que an preso | mucho an mal sabor.

3710

Fablemos nos d'aqueste | que en buen ora naçio:

grandes son los gozos | en Valençia la mayor

por que tan ondrados | fueron los del Campeador.

Prisos a la barba | Ruy Diaz so señor:

f.74r

«¡Grado al rey del çielo, | mis fijas vengadas son!

3715

¡Agora las ayan quitas | heredades de Carrion!

Sin verguença las casare | o a qui pese o a qui non.»

Andidieron en pleitos | los de Navarra e de Aragon,

ovieron su ajunta | con Alfonsso el de Leon;

fizieron sus casamientos | con don Elvira e con doña Sol.

3720

Los primeros fueron grandes | mas aquestos son mijores;

a mayor ondra las casa | que lo que primero fue:

¡ved qual ondra creçe | al que en buen ora naçio

quando señoras son sus fijas | de Navarra e de Aragon!

Oy los reyes d'España | sos parientes son;

3725

a todos alcança ondra | por el que en buen ora naçio.

Passado es deste sieglo | el dia de çinquaesma:

¡de Christus haya perdon!

¡Assi ffagamos nos todos, | justos e peccadores!

Estas son las nuevas | de mio Çid el Campeador;

3730

en este logar | se acaba esta razon.

Quien escrivio este libro | ¡del Dios paraiso, amen!

Per Abbat le escrivio | en el mes de mayo

en era de mill c.C.C. xL.v. años.